Support in other languages: 
Responder
Fanfold Paper
aguspa
Mensajes publicados: 8
Registrado: ‎02-24-2012
Location: Argentina, Buenos Aires, La Plata
0
Solución aceptada

Problema raro de sonido

Buenas, soy nuevo en el foro asique no se si esta es la comunidad correcta, bueno el tema es que tengo un problema de sonido en mi maquina g470 i3, se escucha un zumbido cada tanto cuando escucho musica pero no se si es solo cuando uno escucha musica o hay sonido, o esta precente todo el tiempo pero te das cuenta cuando hay sonido. Seria como si se distorcioan el sonido por 1 segundo y despues sigue lo mas normal, la maquina esta en garantia pero capas sea un error de drivers y no hace falta mandarla a que la arreglen y que tarde meses en llegar. Se agradece cualquier respuesta. Saludos.

DAF
802.11n
DAF
Mensajes publicados: 120
Registrado: ‎08-12-2008
Location: Florida, USA
0

Re: Problema raro de sonido

[ Editado ]

El foro correcto para tu maquina es:

 

http://forums.lenovo.com/t5/Lenovo-3000-and-Essential/bd-p/N_Series_Lenovo_3000

 

Te advierto que aqui todo es en ingles y no vas a tener mucha ayuda en espanol.

Has tratado de reinstalar el driver de sonido?

 

Te recomiendo mejor que uses el foro en espanol:

 

http://forums.lenovo.com/t5/Serie-G/bd-p/Serie_G_es

 

Buena suerte!


E420, i5, 8GB, 500GB/7200, 32GB mSATA, Win 8.1 Pro x64
T61, 4GB, 500GB Hybrid, Win 8.1 Pro x64
Fanfold Paper
aguspa
Mensajes publicados: 8
Registrado: ‎02-24-2012
Location: Argentina, Buenos Aires, La Plata
0

Re: Problema raro de sonido

Bueno gracias voy a intentar donde me recomendas postear el problema. Gracias por preocuparte. suerte
Retired Employee
belendp
Mensajes publicados: 518
Registrado: ‎08-11-2010
Location: Buenos Aires
0

Re: Problema raro de sonido

Hola aguspa

 

El siguiente artículo del Centro de Respuestas, puede ayudarte con tu inconveniente con el sonido:

http://forums.lenovo.com/t5/Serie-Y-Knowledge-Base/Problemas-con-sonido-IdeaPad-Z570/ta-p/689071

 

Coméntanos porfavor si pudiste soluicionarlo de este modo.

Saludos,

Belen de Perez
Spanish Community Leader
www.twitter.com/lenovo_latam
www.facebook.com/LenovoArgentina
www.youtube.com/LenovoLatam
Centro de Respuestas http://bit.ly/hrR7KF

Cuando posteas una consulta, te agradecemos que indiques la respuesta adecuada, para que sea útil para otros usuarios.
Fanfold Paper
aguspa
Mensajes publicados: 8
Registrado: ‎02-24-2012
Location: Argentina, Buenos Aires, La Plata
0

Re: Problema raro de sonido

Algo parecido voy a intentar desinstalar el antivirus, pero me baje un programa de latencia y salta por las nobes cada tanto y es ahi cuando hace interferencia en el sonido, pero cuando desactivo los dispositivos de red deja de hacer por completo y el sistema anda todo en verde, gracias por preocuparte

Fanfold Paper
aguspa
Mensajes publicados: 8
Registrado: ‎02-24-2012
Location: Argentina, Buenos Aires, La Plata
0

Re: Problema raro de sonido

No es el antivirus, la interferencia continua y me parece que son los adaptadores de red por que cuando los desactivo si calma todo el sistema y no se produce la interferencia, alguna idea?

Fanfold Paper
aguspa
Mensajes publicados: 8
Registrado: ‎02-24-2012
Location: Argentina, Buenos Aires, La Plata
0

Re: Problema raro de sonido

Ya encontre el problema, eran los drivers de los adaptadores de red, instale otros oficiales y me anda bien no se producen mas latencias.

What's DOS?
Floor_8
Mensajes publicados: 1
Registrado: ‎03-16-2012
Location: buenos aires
0

Re: Problema raro de sonido

una pregunta como bajaste los drivers de los adaptadores de red.. me podrias decir la pagina para bajarlos por fis
Lenovo Staff
Serene_Lenovo
Mensajes publicados: 930
Registrado: ‎08-02-2011
Location: Singapore
0

Re: Problema raro de sonido

@Floor_8 Hi and welcome to the Community (sorry I can't write spanish) - are you referring to this link?
http://support.lenovo.com/en_US/research/hints-or-tips/detail.page?&LegacyDocID=MIGR-50513


WW Social Media
T420, Yoga 13, Yoga Tab 8, K900
Important Note: If you need help, post your question in the forum, and include your system type, model number and OS. Do not post your serial number.

Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"!


Follow @LenovoForums on Twitter!
How to send a private message? --> Check out this article.


English English Community   Deutsche Deutsche Community   Español Comunidad en Español