Support in other languages: 

Automatic Location Switching nicht angezeigt in Location Switching-Liste

0
Helpful?
Click ►
Gestartet ‎07-07-2011 von
Geändert ‎07-07-2011 von
(99 Ansichten)

Automatic Location Switching nicht angezeigt in Location Switching-Liste

Frage

Automatic Location Switching-Profil in ThinkVantage Access Connections funktioniert nicht mehr. Wenn diese Option aktiviert wird, wird das WLAN-Profil ist nicht in der Prioritätsliste unter Location Switching angezeigt.

Antwort

Öffnen Sie Access Connections
Navigieren Sie zum Location Profil Tab
Löschen Sie das Profil (in Location Profile), welches in Location Switching-Liste nicht aufgeführt ist
Fügen Sie das Profil erneut ein.
Gehen Sie zum Location Switching und das, Profil sollte nun erscheinen.
Bewegen Sie das Profil an die Spitze, so dass Sie es zur höchsten Piorität für das Profil festlegen können.


Beitragleistende