Comunidad de Lenovo

Notebooks Lenovo, IdeaPad & Essential3000, A, C, M, N & S
Todos los temas del foro
Opciones

2 Publicaciones

06-11-2017

MX

9 Signins

119 Páginas vistas

  • Publicaciones: 2
  • Registrado: ‎06-11-2017
  • Ubicación: MX
  • Puntos de vista: 119
  • Message 1 of 9

Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-06-11, 21:11 PM

Hola espero me puedan ayudar, tengo un Lenovo all in one c200, el cual se reinicia a los 10 segundos aproximadamente, trata de entrar a reparar el sistema operativo y se vuelve a reiniciar, lo de reparar el sistema considero es normal por el apagon repentino, espero me puedan sugerir algo, un dia trabajo 24 horas incluso termino de repararse el sistema operativo, pero se apago normal y despues vuelve a presentar el problema.

Respuesta
Opciones

19840 Publicaciones

03-08-2012

PE

9574 Signins

248231 Páginas vistas

  • Publicaciones: 19840
  • Registrado: ‎03-08-2012
  • Ubicación: PE
  • Puntos de vista: 248231
  • Message 2 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-06-12, 0:45 AM
Hola asfernando que tal,

Un reinicio sin previo aviso puede representar:

-Calentamiento, pero indicas que puedes trabajar 24h, si fuera calentamiento el problema se manifestaría seguido como mencionas, un calentamiento llega apagar el equipo por protección pero no un reinicio en si

-Problemas eléctricos en algún dispositivo de placa, un descarte adecuado en un centro de servicio técnico, podría llevar a un reinicio, al reiniciar el sistema debe indicar que existo un error.

-Indicas en el tema, el reinicio se da desde BIOS, se piensa mas que es un tema eléctricos y no tanto de software, igualmente de descarte adecuado es a través de un servicio técnico.

-Poco probable, tema software, algún programa o Windows quizás este configurado para un reinicio programado, pero no un reinicio de la nada, el sistema debe indicar algún reinicio cuando este es programado.

Un saludo.

@Antony_vamu

☑ No trabajo para Lenovo, soy voluntario.
☑ Para cerrar el tema, marque " aceptar como solución" la respuesta correcta que le fue de utilidad.
☑ Lo siento pero no se responde a preguntas de manera privada, debe abrir un nuevo tema en el lugar indicado del foro para que pueda recibir ayuda.
Respuesta
Opciones

19840 Publicaciones

03-08-2012

PE

9574 Signins

248231 Páginas vistas

  • Publicaciones: 19840
  • Registrado: ‎03-08-2012
  • Ubicación: PE
  • Puntos de vista: 248231
  • Message 3 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-06-12, 0:55 AM
Por cierto algo básico antes de pensar en tema asociado a placa o software:

-Verifica el cable de poder.
-Verifica el enchufe al que lo conectas actualmente, una mala conexión al enchufe puede llegar a generar que el ordenador reinicie sin aviso.

Un saludo.
@Antony_vamu

☑ No trabajo para Lenovo, soy voluntario.
☑ Para cerrar el tema, marque " aceptar como solución" la respuesta correcta que le fue de utilidad.
☑ Lo siento pero no se responde a preguntas de manera privada, debe abrir un nuevo tema en el lugar indicado del foro para que pueda recibir ayuda.
Respuesta
Opciones

1197 Publicaciones

05-23-2016

ES

3205 Signins

33860 Páginas vistas

  • Publicaciones: 1197
  • Registrado: ‎05-23-2016
  • Ubicación: ES
  • Puntos de vista: 33860
  • Message 4 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-06-12, 6:21 AM

HOLA.

 

Si le es posible,revise la temperatura desde la bios ,también quite las conexiones (pines) de la fuente alimentación por si existe una mala conexión entre las fichas,por ultimo seria muy recomendable probar con otra fuente de alimentación es posible que el fallo este hay.

 

Salu2.

Por favor ,marque la respuesta y así aportar a la Comunidad,al aceptar como solución
Estarás contribuyendo con otros usuarios que tengan la misma duda.
Respuesta
Opciones

2 Publicaciones

06-11-2017

MX

9 Signins

119 Páginas vistas

  • Publicaciones: 2
  • Registrado: ‎06-11-2017
  • Ubicación: MX
  • Puntos de vista: 119
  • Message 5 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-06-14, 0:58 AM

De pura casualidad un dia funciono poco menos de 24 horas, hasta la fecha sigue reiniciandose a los 10 segundos sin importar si esta en el bios o cargando el sistema operativo, ya se probo con otra fuente de poder y sigue igual, se limpio el ventilador y se le puso pasta termica, tambien se ha probado el paso de la corriente del conector a la tarjeta.

 

Se ha probado con otra ram y sigue el problema.

 

Tambien se configuro la bios con los valores optimos por default con F9.

 

Despues de 3 o 4 reinicios automaticos la pantalla queda en negro ya no muestra ni logo de lenovo, ni reparar el sistema operativo al reiniciar automatico de nuevo, el ventilador y los led quedan encendidos. Para que aparezca de nuevo el logo de lenovo en pantalla y la carga del sistema operativo se debe apagar manual del boton, pero se sigue reiniciando.

 

Se midio la carga antes de encender y proporciona 19.06 volts, al encender se baja a 18 volts, la fuente de voltaje es de 19, no creo que bajar un volt le afecte pero escucho comentarios. 

Respuesta
Opciones

1 Publicaciones

06-17-2017

PE

1 Signins

36 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎06-17-2017
  • Ubicación: PE
  • Puntos de vista: 36
  • Message 6 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-06-17, 5:23 AM

Yo tengo un problema, enciendo mi lenovo m58 y se queda en la carga de la bios, no se puede ingresar a la bios y el teclado no responde. Ya reemplace elementos como memoria, cpu, fueente de poder y se queda estancado al cargar la bios. Veo que esta placa tiene dos zonas para clear cmos, pero no sucede nada. Alguien por favor si tiene una respuesta para este problema.

Respuesta
Opciones

1197 Publicaciones

05-23-2016

ES

3205 Signins

33860 Páginas vistas

  • Publicaciones: 1197
  • Registrado: ‎05-23-2016
  • Ubicación: ES
  • Puntos de vista: 33860
  • Message 7 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-06-17, 6:47 AM

HOLA.

 

Quite el disco duro,y mire si te marca error de booteo,siendo así tienes que reemplazar el disco duro,si sigue el logo pegado a la imagen tienes un error de hardware.

 

Salu2.

Por favor ,marque la respuesta y así aportar a la Comunidad,al aceptar como solución
Estarás contribuyendo con otros usuarios que tengan la misma duda.
Respuesta
Opciones

1 Publicaciones

07-28-2017

VE

2 Signins

6 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎07-28-2017
  • Ubicación: VE
  • Puntos de vista: 6
  • Message 8 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2017-07-28, 20:15 PM

Buenas, a mi pc lenovo c 200 le ocurre lo mismo y quisiera saber si pudo solucionar,por que he intentado de todo y no he podido dar con el problema, ayuda por favor!

Respuesta
Opciones

1 Publicaciones

11-18-2018

MX

1 Signins

19 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎11-18-2018
  • Ubicación: MX
  • Puntos de vista: 19
  • Message 9 of 9

Re: Lenovo all in one c200, se reinicia despues de 10 segundos, incluso estando en el bios

2018-11-18, 4:27 AM
Me pasa lo mismo pero en mi caso si funciona y después de unos 10 minutos se reinicia
Respuesta

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo