Comunidad de Lenovo

Desktops Lenovo, IdeaCentre, Series 3000 & All-in-Ones3000 Series - C, H, J, K, Q, S, D & E
Todos los temas del foro
Opciones

5 Publicaciones

08-28-2013

mexico

6 Signins

103 Páginas vistas

  • Publicaciones: 5
  • Registrado: ‎08-28-2013
  • Ubicación: mexico
  • Puntos de vista: 103
  • Message 1 of 24

Lenovo c200 AIO, AYUDA POR FAVOR

2013-08-28, 22:08 PM

ESTABA PRENDIDA Y DE REPÈNTE SE MURIO SOLO TIENE EL INDICADOR DE LUZ DE CORRIENTE

 

 

Hola buenas dia, por favoy les pido que me ayuden en un problema que tengo con AIO C200

Tengo una computadora Lenovo c200 All in One, la encendi pero no dio señal de vida solo enciende la luz indicadora de corriente electrica (una luz como un rayito) estaba funcionando bien no me envio ningun mensaje previo. 

alguien me puede decir ke tiene


Por favor les pido de la manera mas atenta que me ayuden.

Respuesta
Opciones

20226 Publicaciones

03-08-2012

PE

9652 Signins

249571 Páginas vistas

  • Publicaciones: 20226
  • Registrado: ‎03-08-2012
  • Ubicación: PE
  • Puntos de vista: 249571
  • Message 2 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2013-08-29, 1:30 AM
Hola Norma-Migary que tal,

Tienes que descartar primero el tema eléctrico estos modelos tienen como una especie de cargador (trasformador) hay que descartar si este elemento arroja el voltaje adecuado, adicional mente observar si la c200 da algún signo de vida aparte de lo que comentas suena?, presiona el botón de encendido por lapso de 1 minuto sin soltar luego trata de encender de nuevo esto sin el cargador puesto.

El problema principal que tendrás es realizar los descartes ya que no tienes herramientas para hacerlo.

Un saludo.
@Antony_vamu

☑ No trabajo para Lenovo, soy voluntario.
☑ Para cerrar el tema, marque " aceptar como solución" la respuesta correcta que le fue de utilidad.
☑ Lo siento pero no se responde a preguntas de manera privada, debe abrir un nuevo tema en el lugar indicado del foro para que pueda recibir ayuda.
Respuesta
Opciones

5 Publicaciones

08-28-2013

mexico

6 Signins

103 Páginas vistas

  • Publicaciones: 5
  • Registrado: ‎08-28-2013
  • Ubicación: mexico
  • Puntos de vista: 103
  • Message 3 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2013-08-29, 18:53 PM

Hola Z28 LENOVO

 

GRACIAS POR RESPONDER A MI LLAMADO, TE COMENTO MIRA ENCIENDE EL VENTILADOR LE HICE LO KE ME DIJISTE POR 1 MINUTO Y APAGA LA PC O SEA EL VENTILADOR PERO LAS LUCES INDICADORAS DEL DISCO DURO NO ENCIENDEN COMO SI ESTUVIERA MUERTA. LE CAMBIE EL DISCO DURO PENSANDO QUE FUERA ESO PERO TAMPOCO..REMOVI MEMORIAS Y LAS PUSE DE NUEVO Y NADA... NO DA SEÑAL DE VIDEO..

 

AYUDAME POR FAVOR... GRACIAS.

Respuesta
Opciones

20226 Publicaciones

03-08-2012

PE

9652 Signins

249571 Páginas vistas

  • Publicaciones: 20226
  • Registrado: ‎03-08-2012
  • Ubicación: PE
  • Puntos de vista: 249571
  • Message 4 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2013-08-30, 3:46 AM

Hola Norma-Migary que tal,

 

Sobre lo de la presion de 1 minuto  es apagado desconectada del fluido electrico, sobre el fluido electrico que mas puedes observar el cargador esta funcionando bien, puede que este fallando la tarjeta grafica pero es dificil comprobarlo desde aqui.

 

Un saludo.

@Antony_vamu

☑ No trabajo para Lenovo, soy voluntario.
☑ Para cerrar el tema, marque " aceptar como solución" la respuesta correcta que le fue de utilidad.
☑ Lo siento pero no se responde a preguntas de manera privada, debe abrir un nuevo tema en el lugar indicado del foro para que pueda recibir ayuda.
Respuesta
Opciones

20226 Publicaciones

03-08-2012

PE

9652 Signins

249571 Páginas vistas

  • Publicaciones: 20226
  • Registrado: ‎03-08-2012
  • Ubicación: PE
  • Puntos de vista: 249571
  • Message 5 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2013-08-30, 3:46 AM

Hola Norma-Migary que tal,

 

Sobre lo de la presion de 1 minuto  es apagado desconectada del fluido electrico, sobre el fluido electrico que mas puedes observar el cargador esta funcionando bien, puede que este fallando la tarjeta grafica pero es dificil comprobarlo desde aqui.

 

Un saludo.

@Antony_vamu

☑ No trabajo para Lenovo, soy voluntario.
☑ Para cerrar el tema, marque " aceptar como solución" la respuesta correcta que le fue de utilidad.
☑ Lo siento pero no se responde a preguntas de manera privada, debe abrir un nuevo tema en el lugar indicado del foro para que pueda recibir ayuda.
Respuesta
Opciones

4 Publicaciones

05-15-2014

tapachula

5 Signins

108 Páginas vistas

  • Publicaciones: 4
  • Registrado: ‎05-15-2014
  • Ubicación: tapachula
  • Puntos de vista: 108
  • Message 6 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2014-05-15, 19:31 PM
Que tal, oye, lograste solucionar tu problema?
es que yo tengo exactamente el mismo problema.
saludos
Respuesta
Opciones

4 Publicaciones

05-15-2014

tapachula

5 Signins

108 Páginas vistas

  • Publicaciones: 4
  • Registrado: ‎05-15-2014
  • Ubicación: tapachula
  • Puntos de vista: 108
  • Message 7 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2014-05-15, 19:34 PM
mi C200 tiene el mismo problema, al presionar el botón de encendido, solo me indica el led de pantalla, el led del disco duro no enciende, y la pantalla se queda en negro al encenderlo que podrá ser?
Respuesta
Opciones

401 Publicaciones

04-02-2014

CO

541 Signins

10111 Páginas vistas

  • Publicaciones: 401
  • Registrado: ‎04-02-2014
  • Ubicación: CO
  • Puntos de vista: 10111
  • Message 8 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2014-05-16, 14:17 PM
hola
Norma-Migary

es muy facil verificar si es chip de video o systemboard, aunque pocos conosen o desconosen el prosedimiento,

apaga la computadora, manten precionado la barra espaciadora, enciende el computador manteniendo el boton de espacio precionado,

si te suena unos pitidos continuos rapidos, la board y el chip de video se encuentra bien, pero si no te da video es la pantalla LCD que se encuentra dañada, pero si no suena es la systemboard que se encuentra dañada.

es un diasnostico muy certero.
Respuesta
Opciones

621 Publicaciones

01-10-2014

colombia

785 Signins

9645 Páginas vistas

  • Publicaciones: 621
  • Registrado: ‎01-10-2014
  • Ubicación: colombia
  • Puntos de vista: 9645
  • Message 9 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2014-07-01, 21:36 PM
Buen dia,

En este caso debes verificar, el equipo al encenderlo muestra que los Leds encienden? parpadean? si es asi cuanta cuantas veces seguidas lo hace ya que se puede determinar la falla del equipo dependiendo de los parpadeos que emita el equipo. intentalo y nos informas como te va.

Gracias y Saludos,

Jorge Montenegro
Support Specialist

Español Comunidad en Español  English English Community   Deutsche Deutsche Community


Es importante recalcar también que los foros suplementan los recursos de los usuarios de Lenovo pero no reemplazan el servicio técnico oficial. Para un listado de números de servicio sigue el enlace: Numeros de Soporte



Untitled-4.png
Respuesta
Opciones

1 Publicaciones

10-05-2014

México

1 Signins

9 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎10-05-2014
  • Ubicación: México
  • Puntos de vista: 9
  • Message 10 of 24

Re: Lenovo c200 AIO, AYUDA POR FAVOR

2014-10-05, 0:33 AM

Saludos amigos, tengo el mismo problema con esta todo en uno, Lenovo C200, al encender la computadora prende el LED de energía pero no manda video, he hecho las prubeas sugeridas anteriormente pero no han funcionado, pero si tengo mis dudas con el cargador pues en los datos de entrada y salida de voltaje aparece que de salida son 19VCD a 3.4A, pero al realizar la medición dinámica (conectado el cable de corrente a la PC) me marca un voltaje de 33.5 volts CD, ¿será esto correcto? ¿o es un fallo del regular del equipo?, de favor comentenme qué opinan, estaré atento a su respuesta, gracias por la info.

Respuesta

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo