cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Responder
andrerazevedo
Paper Tape
Envios: 3
Registrado: ‎12-23-2017
Location: BR
Exibições: 2.892
Mensagem 1 de 2

Não acessa entra em Modo 4G, só funciona H+

A 1 mês. Comprei um Moto G5S e nunca ví o aparelho acessando 4G.  Já coloquei lado a lado com outro aparelho de colegas de mesma operadora é mesmo modelo para verificar se é falta de sinal, já tirei modo economia de dados e coloquei em ambos slots.. nunca ví o 4G na minha tela.   Por favor não sei o que fazer!

Operadora vivo

andrerazevedo
Paper Tape
Envios: 3
Registrado: ‎12-23-2017
Location: BR
Exibições: 2.875
Mensagem 2 de 2

Re: Não acessa entra em Modo 4G, só funciona H+

Segue a solução que deu certo no meu.

 

Liguei para apreradora (vivo) e ela me forneceu outras configurações para acessar a rede 4G.

 

Depois de fornecida deu tudo certo, agora funciona 4G.

 

Foi configuração nos pontos de Acesso assim:

FAÇAM POR SUA CONTA E RISCO!

Em pontos de acesso: "Colocar exatamete como esta, respeitando espaços ponto e letras maiúsculas e miúscula"

 

Novo Ponto de Acesso: "nos tres pontinhos abaixo da hora"

preencha os campos como segue:

 

Nome = Vivo ZAP

APN = zap.vivo.com.br

Proxy = Não definido

Porta = Não definido

Nome de usuário = vivo

Senha = vivo

Servidor = Não definido

MMSC = Não definido

Proxy de MMS = Não definido

Porta MMS = Não definido

MCC = 724

MNC = 11

Tipo de Autenticação = PAP

Tipo de APN = defaut,supl

....do resto não mudar nada, o que já estiver assim pode deixar.

 

segue a dica, no meu Moto G5S funcionou.  verifique antes se seu chip é 4G ou então ligue para sua operadora.

 

 

Obrigado a todos.

E estamos de volta ...

estamos atrasando as mudanças, mas sempre acontecerá

Saber mais

Autores com kudos principais