Support in other languages: 
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meinten Sie 

Willkommen im Forum!

Dies ist eine Peer-to-Peer-Support-Community - Wo Benutzer Ihre Erfahrungen & Kenntnisse unter sich austauschen können.
Bitte beachten SieDIE REGELN.Wie Sie sich registrieren und einloggen. Häufig gestellte Fragen.

Verändere die Zukunft.

Gestalte die nächste Generation von Lenovo PCs mit! Erfahren Sie mehr.
Share your ideas with our product team

Gestalte die nächste Generation von Lenovo PCs mit!

Herzlich Willkommen in der Lenovo Community!
Antworten
Highlighted
Fanfold Paper
Beiträge: 19
Registriert: ‎12-26-2011
Location: Deutschland
0 Kudos

Schon wieder Sicherheitsproblem: Automatische Backups nicht aktiviert!

Ganz neue Meldung der Think-Vantage-Toolbox: Sicherungskopie!

Angeklickt,die Meldung "automatische Backups nicht installiert" erscheint.Heute,eine Woche nach Kauf zum ersten mal.! Es stimmt aber auch nicht,ich hatte gleich am Anfang eine Sicherung gemacht,dann automatisch angekreuzt,so meine ich jedenfalls.Aber warum erscheint die Meldung erst heute?Habe wirklich Pech mit dem Notebook(siehe Problem mit F-Secure ,anderer Thread,ist ja auch noch nicht raus,woran das liegt).

 

Habe dann die vorgeschlagene Option "Windows-Sicherung" ausgewählt,bekomme die Meldung:

 

-Lenovo-Recovery (Laufwerk Q): 2,15 GB frei von 11,72 GB  ,Größe der Sicherung: 112,43 MB.

 Aber es steht dort auch:" Speicherplatz für Sicherung überprüfen,der Datenträger auf dem die Sicherungen gespeichert werden,verfügt nicht über genügend Speicherplatz."

 

Habe dann die Option Speicher verwalten gewählt,meine alte Sicherung entfernt.Nimmt ja Speicherplatz weg.

 

So,habe langsam Sorge,hier etwas falsch zu machen,deshalb diese Zeilen an das Forum.

 

Was soll ich machen?????

Ich schicke diesen Text ab,schließe alle Programme und lasse Think-Vantage mal einen vollständigen Systemtest machen,kann ja nicht schaden.

 

Knud

ThinkPad L520 (7859-5TG), i5-2430M, 4GB RAM, 500GB HD
Windows7 Professional
Fanfold Paper
Beiträge: 19
Registriert: ‎12-26-2011
Location: Deutschland
0 Kudos

Betreff: Schon wieder Sicherheitsproblem: Automatische Backups nicht aktiviert!

Vollständiger Systemtest: Alles bestandenSmiley (fröhlich).

 

Lenovo-Festpl.-Speicher-Manager gibt folgendes für mich etwas merkwürdige Ergebnis an:

 

Windows7_OS (C:\)  :

Disk Speicher-Platz. 452,58 GB

Benutzter SP.-Platz: 48,58

Freier Sp.-Pl.: 403,99

Dateisystem: NTFS

Gescannte Dateien: 127.845

 

Lenovo-Recovery:

Disk-Speicher-Platz: 11,72 GB

Benutzter SP :9,45 GB

Freier SP: 2,26 GB

Dateisystem: NTFS

Gescannte Dateien: da steht nichts!

 

In der Grafik entsprechend:

In der Ansicht "Nach Dateityp anzeigen" ca.80% grau(ungescannt),der Rest grün(freier Speicherplatz).

Dann auf scannen geklickt,sofort erscheint in dem Diagramm das vorher graue ungescannte nun in blauFrustrierte Smileyontsiges.

Dort sollte doch etwas von Sicherungen stehen,oder?

 

Ist da überhaupt irgendetwas gespeichert?Versteckt oder soetwas?

Ich habe große Lust,an dieser Stelle das Hilfsprogramm "Papierkorb zu benutzen,trau mich aber noch nicht.Ich versuche mal Datenträgerbereinigung.

AngeklicktSmiley (Zunge)assiert nichts,keine Anzeige,keine Fehlermeldung.Kommt mir nicht richtig vor.

 

Sch....ade,dass ich so wenig Ahnung habe!!!

Ich warte mal bis Neujahr,bevor ich was mache,vielleicht kann sich ja mal einer von Euch melden und mir helfen,wäre nett!

 

Grüße, Knud

ThinkPad L520 (7859-5TG), i5-2430M, 4GB RAM, 500GB HD
Windows7 Professional
Fanfold Paper
Beiträge: 19
Registriert: ‎12-26-2011
Location: Deutschland
0 Kudos

Betreff: Schon wieder Sicherheitsproblem: Automatische Backups nicht aktiviert!

Datenträgerbereinigung scheint doch möglich,die Laufwerksauswahl war nur hinter dem geöffneten Fenster versteckt.

Ich lasse es aber erst mal,nachdem ich gerade in der WiKi über LenovoRecovery ein wenig gelesen habe...

ThinkPad L520 (7859-5TG), i5-2430M, 4GB RAM, 500GB HD
Windows7 Professional
Fanfold Paper
Beiträge: 19
Registriert: ‎12-26-2011
Location: Deutschland
0 Kudos

Betreff: Schon wieder Sicherheitsproblem: Automatische Backups nicht aktiviert!

Hallo,

 

kann sich denn wirklich niemand zu dem angesprochenen Problem äußern? Ich hänge wirklich in der Luft, weiß nicht, was ich nun machen soll.

Kann ja auch sein,dass das zu kompliziert ist für das Forum hier,keine Ahnung, aber so gar keine Antwort zu bekommen ist doch sehr frustrierend.

 

Knud

ThinkPad L520 (7859-5TG), i5-2430M, 4GB RAM, 500GB HD
Windows7 Professional