Deutsche Community

Lenovo Tablets & ConvertiblesLenovo Windows Tablets & Convertibles
All Forum Topics
Option

39 Beiträge

10-06-2016

Austria

43 Anmeldungen

294 Page Ansichten

  • Beiträge: 39
  • Eingetragen: ‎10-06-2016
  • Standort: Austria
  • Ansichten: 294
  • Message 1 of 7

Lenovo Ideapad Miix 300 Bildschirm dunkler im Tabletmodus

2016-10-06, 17:46 PM

Hallo,

 

ich habe seit 2 Tagen obiges Tablet und mir ist aufgefallen, dass im Tabletmodus der Bildschirm abdunkelt.

Die Helligkeitseinstellung ist aber auf 100 %.

 

Was stimmt da nicht ? Bitte um Hilfe !

Gelöst! See the solution
Lenovo TB-X606F
Antwort
Option

3453 Beiträge

10-25-2013

Germany

5242 Anmeldungen

99530 Page Ansichten

  • Beiträge: 3453
  • Eingetragen: ‎10-25-2013
  • Standort: Germany
  • Ansichten: 99530
  • Message 2 of 7

Betreff: Lenovo Ideapad Miix 300 Bildschirm dunkler im Tabletmodus

2016-10-07, 8:20 AM

Hallo bansheeat,

 

hattest du auch schon im momentan aktiven Windows-Energieprofil die adaptive Helligkeit ausgeschaltet?

 

  1. Suchen Sie auf der Windows Startseite nach „Energieoptionen“.
  2. Wählen Sie für den gegenwärtig ausgewählten Energiesparplan die Option Energiesparplaneinstellungen ändern aus (die Standardeinstellung ist „Ausbalanciert“).
  3. Klicken Sie auf Erweiterte Energieeinstellungen ändern.
  4. Scrollen Sie nach unten zu Anzeige. Erweitern Sie die Liste, um Adaptive Helligkeit aktivieren anzuzeigen.
  5. Wählen Sie für Auf Akku und Netzbetrieb die gewünschte Einstellung aus – entweder Ein oder Aus.
    Klicken Sie auf Übernehmen und anschließend auf OK.


 

https://support.lenovo.com/de/de/documents/ht103104

Gruß - Sebastian



Hast Du schon an unserer Umfrage teilgenommen? Deine Meinung zur Benutzererfahrung in unseren Foren ist uns sehr wichtig. Mehr Infos dazu hier. Bitte belohne auch gute bzw. hilfreiche Beiträge mit einem Klick auf den Daumen. Wenn Dein Thema beantwortet wurde, markiere bitte die hilfreichste Antwort als Lösung.
Antwort
Option

39 Beiträge

10-06-2016

Austria

43 Anmeldungen

294 Page Ansichten

  • Beiträge: 39
  • Eingetragen: ‎10-06-2016
  • Standort: Austria
  • Ansichten: 294
  • Message 3 of 7

Betreff: Lenovo Ideapad Miix 300 Bildschirm dunkler im Tabletmodus

2016-10-07, 16:17 PM

Ja ist deaktiviert.

 

Im Tabletmodus wird nur der Desktophintergrund abgedunkelt und dann erscheinen die Kacheln, welche normal hell sind - als wenn sich ein Filter über den Desktophintergrund legen würde.

Auch die Seiten im Internet und alle Fenster, welche ich aufrufe sind in Ordnung.

 

Das mit dem Desktophintergrund ist mir aufgefallen, weil ich fast alle Kacheln entfernt habe und eine Diashow mit wunderschönen Landschaftsaufnahmen als Desktophintergrund habe. Leider sind durch das Abdunkeln (filtern) alle Bilder irgendwie farblos oder blass.

 

Im Nicht Tabletmodus ist alles okay.

Lenovo TB-X606F
Antwort
Option

3453 Beiträge

10-25-2013

Germany

5242 Anmeldungen

99530 Page Ansichten

  • Beiträge: 3453
  • Eingetragen: ‎10-25-2013
  • Standort: Germany
  • Ansichten: 99530
  • Message 4 of 7

Betreff: Lenovo Ideapad Miix 300 Bildschirm dunkler im Tabletmodus

2016-10-10, 10:51 AM

Verstehe, also dieses Abdunkeln betrifft ausschließlich das Hintergrundbild. Das ist tatsächlich eine Eigenart von Windows 10. Der Tablet-Modus ist im Prinzip das Startmenü auf Vollbild vergrößert. Du siehst deine Hintergrund-Diashow nicht direkt, sondern durch das transparente Startmenü.



Hast Du schon an unserer Umfrage teilgenommen? Deine Meinung zur Benutzererfahrung in unseren Foren ist uns sehr wichtig. Mehr Infos dazu hier. Bitte belohne auch gute bzw. hilfreiche Beiträge mit einem Klick auf den Daumen. Wenn Dein Thema beantwortet wurde, markiere bitte die hilfreichste Antwort als Lösung.
Antwort
Option

39 Beiträge

10-06-2016

Austria

43 Anmeldungen

294 Page Ansichten

  • Beiträge: 39
  • Eingetragen: ‎10-06-2016
  • Standort: Austria
  • Ansichten: 294
  • Message 5 of 7

Betreff: Lenovo Ideapad Miix 300 Bildschirm dunkler im Tabletmodus

2016-10-10, 11:08 AM

Ja Du hast recht. Ich habe das jetzt bei meinem Laptop mit Windows 10 kontrolliert, da ist dasselbe. Dort ist es mir nur nie aufgefallen, weil ich ein schwarzes Hintergrundbild habe ;)

Gibt es eine Möglichkeit dieses transparente Startmenü zu entfernen - die Kacheln brauche ich eigentlich nicht.

 

Oder bleibt mir nur die Option den Tabletmodus zu deaktivieren bzw. was sind eigentlich die Vorteile vom Tabletmodus ?

 

Danke

Lenovo TB-X606F
Antwort
Option

3453 Beiträge

10-25-2013

Germany

5242 Anmeldungen

99530 Page Ansichten

  • Beiträge: 3453
  • Eingetragen: ‎10-25-2013
  • Standort: Germany
  • Ansichten: 99530
  • Message 6 of 7

Betreff: Lenovo Ideapad Miix 300 Bildschirm dunkler im Tabletmodus

2016-10-10, 12:53 PM

Im Tablet-Modus ist alles in Vollbild. Das soll die Touch-Bedienung verbessern, also ohne Maus/Tastatur. Wenn du die Startmenütransparenz unter Einstellungen > Personalisierung > Farben ausschaltest, dann scheint überhaupt nichts mehr von deinem Hintergrund durch. Um dein Wallpaper in vollen Farben zu sehen, bleibt nur übrig, den Desktop-Modus zu benutzen.



Hast Du schon an unserer Umfrage teilgenommen? Deine Meinung zur Benutzererfahrung in unseren Foren ist uns sehr wichtig. Mehr Infos dazu hier. Bitte belohne auch gute bzw. hilfreiche Beiträge mit einem Klick auf den Daumen. Wenn Dein Thema beantwortet wurde, markiere bitte die hilfreichste Antwort als Lösung.

0 Benutzer fanden diese Lösung hilfreich.

This helped me too

Antwort
Option

39 Beiträge

10-06-2016

Austria

43 Anmeldungen

294 Page Ansichten

  • Beiträge: 39
  • Eingetragen: ‎10-06-2016
  • Standort: Austria
  • Ansichten: 294
  • Message 7 of 7

Betreff: Lenovo Ideapad Miix 300 Bildschirm dunkler im Tabletmodus

2016-10-11, 9:42 AM

Vielen Dank für Deine Erklärungen.

Lenovo TB-X606F
Antwort
Forum Startseite

Community Richtlinien

Überprüfen Sie die Community-Teilnahmebedingungen bevor Sie einen Beitrag verfassen.

Erfahren Sie mehr

Check out current deals!

Gehen Sie einkaufen
X

Save

X

Löschen

X

No, I don’t want to share ideas Yes, I agree to these terms