Comunidad Motorola

Teléfonos Moto EMOTO E™ 4ª Gen / MOTO E™ 4ª Gen Plus
Todos los temas del foro
Opciones

2 Publicaciones

07-17-2018

NL

1 Signins

24 Páginas vistas

  • Publicaciones: 2
  • Registrado: ‎07-17-2018
  • Ubicación: NL
  • Puntos de vista: 24
  • Message 1 of 4

Mí moto e4 se apaga a cada rato y los bordes de la pantalla "vibran"

2018-07-17, 6:56 AM

Hola

Compré mí moto e4 hace 2 semanas. Funcionaba perfectamente, pero hace unos días se me apagó solo, no había forma de prenderlo. Lo deje estar y después prendió perfectamente.

Al día siguiente se apagó de vuelta, vine al foro y decía que había que mantener el botón de apagado/encendido apretado mientras el teléfono se cargaba, lo hice y funcionó.

Desde ahí no dejo de apagarse varias veces por día, lo reinicio y funciona, pero de verdad es muy molesto porque no siempre tengo forma de cargarlo.

Hoy me desperté y cuando lo reinicié (se había apagado otra vez) vi que los bordes de la pantalla "vibran".

Por favor ayuda, gracias!

Respuesta
Opciones

1863 Publicaciones

03-03-2016

US

1252 Signins

54417 Páginas vistas

  • Publicaciones: 1863
  • Registrado: ‎03-03-2016
  • Ubicación: US
  • Puntos de vista: 54417
  • Message 2 of 4

Re: Mí moto e4 se apaga a cada rato y los bordes de la pantalla "vibran"

2018-07-18, 18:55 PM

  ha escrito:

Hola

Compré mí moto e4 hace 2 semanas. Funcionaba perfectamente, pero hace unos días se me apagó solo, no había forma de prenderlo. Lo deje estar y después prendió perfectamente.

Al día siguiente se apagó de vuelta, vine al foro y decía que había que mantener el botón de apagado/encendido apretado mientras el teléfono se cargaba, lo hice y funcionó.

Desde ahí no dejo de apagarse varias veces por día, lo reinicio y funciona, pero de verdad es muy molesto porque no siempre tengo forma de cargarlo.

Hoy me desperté y cuando lo reinicié (se había apagado otra vez) vi que los bordes de la pantalla "vibran".

Por favor ayuda, gracias!


Hola Pau7,

 

Gracias por escribirnos, lamentamos que estés teniendo inconvenientes con tu equipo, será un gusto ayudarte.

 

No te preocupes, vamos a buscar la forma en como resolver esto. ¿Tienes instalado algún tipo de antivirus u optimizadores? Si es así es importante que los desinstales y vuelvas a probar tu equipo nuevamente. Por favor, intenta seguir estos pasos para borrar la partición de caché: https://lnv.gy/2Jpmlmd si la falla aún se presenta, también puedes intentar probar tu equipo por 24 horas en modo seguro: http://bit.ly/2jcyWMl y verificar si el problema persiste o si una aplicación puede ser la causante del problema. El Modo seguro inicia el teléfono sin que se inicien aplicaciones de terceros. Esto te permite abrir aplicaciones individualmente para intentar determinar cuál aplicación está causando el problema.

 

Déjanos saber si el problema persiste.

 

Atte,

Abigail

Motorola Soporte.



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para thank them with a Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.








Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"!
This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

Respuesta
Opciones

1 Publicaciones

07-30-2020

CO

1 Signins

0 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎07-30-2020
  • Ubicación: CO
  • Puntos de vista: 0
  • Message 3 of 4

Re:Mí moto e4 se apaga a cada rato y los bordes de la pantalla "vibran" tampoco reinicia en modo seguro

2020-07-30, 7:32 AM
Mi motorola 4e plus se apaga solo y trata de reiniciarse, se queda la pantalla azul y se apaga y así repite todo el tiempo. Oprimo el boton de encendido durante 10 segundos y tampoco prende, incluso no enciende en modo seguro. No sé qué hacer, no tiene instalados antivirus ni optimizadores, solo facebook, whatsapp, messenger y una app de Clarovideo...
Respuesta
Opciones

1584 Publicaciones

04-02-2018

US

542 Signins

12967 Páginas vistas

  • Publicaciones: 1584
  • Registrado: ‎04-02-2018
  • Ubicación: US
  • Puntos de vista: 12967
  • Message 4 of 4

Re:Mí moto e4 se apaga a cada rato y los bordes de la pantalla "vibran"

2020-07-31, 16:12 PM

Mi motorola 4e plus se apaga solo y trata de reiniciarse, se queda la pantalla azul y se apaga y así repite todo el tiempo. Oprimo el boton de encendido durante 10 segundos y tampoco prende, incluso no enciende en modo seguro. No sé qué hacer, no tiene instalados antivirus ni optimizadores, solo facebook, whatsapp, messenger y una app de Clarovideo...

 

Hola @Jorge1980, 

 

   ¡Buenos días! con mucho gusto atenderé tu consulta con respecto al reinicio y los bordes de la pantalla. 

 

¿Podrías indicar si ha sufrido daño físico o líquido? ¿Qué proceso realizabas antes de que sucediera el reinicio? Ya que me comentas que no responde, será necesario que sea revisado físicamente. ¿Hace cuánto tiempo adquiriste el equipo? ¿De qué ciudad nos contactas? Para referirte al centro de servicio más cercano. 

 

  

Slds,
Karla
Motorola Soporte



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"!
Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo