Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto EMOTO E™ 4ª Gen / MOTO E™ 4ª Gen Plus
Todos los temas del foro
Opciones

5 Publicaciones

08-17-2017

Mexico

15 Signins

238 Páginas vistas

  • Publicaciones: 5
  • Registrado: ‎08-17-2017
  • Ubicación: Mexico
  • Puntos de vista: 238
  • Message 1 of 5

MOTO E 4 PLUS NO SE ESCUCHA EN LAS LLAMADAS ALTAVOZ

2018-04-08, 4:37 AM

Hola

 

Tengo un moto e 4 plis y cuando pongo el altavoz la otra persona no me escucha.

 

Tienen alguna solución??

Respuesta
Opciones

5 Publicaciones

08-17-2017

Mexico

15 Signins

238 Páginas vistas

  • Publicaciones: 5
  • Registrado: ‎08-17-2017
  • Ubicación: Mexico
  • Puntos de vista: 238
  • Message 2 of 5

Hl

2018-04-08, 4:39 AM

Hola

 

Tengo un moto e 4 plus y cuando llamo o me llaman y pongo el altavoz la otra persona no me escucha

 

Tienen alguna solución??

Respuesta
Opciones

1020 Publicaciones

04-02-2018

United States of America

107 Signins

10689 Páginas vistas

  • Publicaciones: 1020
  • Registrado: ‎04-02-2018
  • Ubicación: United States of America
  • Puntos de vista: 10689
  • Message 3 of 5

Re: Hl

2018-04-09, 20:18 PM

  ha escrito:

Hola

 

Tengo un moto e 4 plus y cuando llamo o me llaman y pongo el altavoz la otra persona no me escucha

 

Tienen alguna solución??


Hola @Dulcesienta,

 

Muchas gracias por ponerte en contacto con nosotros, con gusto te asistimos. Nos gustaría saber si ¿Sucede támbien con otras aplicaciones o solo con una en especifico?¿Has recibido recientemente actualizaciones en el equipo? Te recomendamos realizar los siguientes pasos para tratar de darle solución al problema: 

 

Puedes intentar realizar una prueba de hardware: Menú> Aplicación de ayuda del dispositivo> Solucionar> Prueba de Hardware> Audio> Altavoz. Además Podrías intentar borrar la partición de caché con la ayuda de los  Sigue los siguiente pasos http://bit.ly/2iWIvl6 esta acción, quita cualquier archivo temporal que pueda causar un problema, pero no borra los archivos o la configuración.

 

Déjanos saber si el problema persiste, estamos para ayudarte

Lizeth R.

Motorola Soporte.

 

Respuesta
Opciones

1020 Publicaciones

04-02-2018

United States of America

107 Signins

10689 Páginas vistas

  • Publicaciones: 1020
  • Registrado: ‎04-02-2018
  • Ubicación: United States of America
  • Puntos de vista: 10689
  • Message 4 of 5

Re: MOTO E 4 PLUS NO SE ESCUCHA EN LAS LLAMADAS ALTAVOZ

2018-04-09, 20:25 PM

  ha escrito:

Hola

 

Tengo un moto e 4 plis y cuando pongo el altavoz la otra persona no me escucha.

 

Tienen alguna solución??


Hola @Dulcesienta,

 

Muchas gracias por ponerte en contacto con nosotros, con gusto te asistimos. Nos gustaría saber si ¿Sucede támbien con otras aplicaciones o solo con una en especifico?¿Has recibido recientemente actualizaciones en el equipo? Te recomendamos realizar los siguientes pasos para tratar de darle solución al problema: 

 

Puedes intentar realizar una prueba de hardware: Menú> Aplicación de ayuda del dispositivo> Solucionar> Prueba de Hardware> Audio> Altavoz. Además Podrías intentar borrar la partición de caché con la ayuda de los  Sigue los siguiente pasos http://bit.ly/2iWIvl6 esta acción, quita cualquier archivo temporal que pueda causar un problema, pero no borra los archivos o la configuración.

 

Si tienes consulta adicionales, no dudes en escribirnos.

Lizeth R.

Motorola Soporte. 

 

 

Respuesta
Opciones

1020 Publicaciones

04-02-2018

United States of America

107 Signins

10689 Páginas vistas

  • Publicaciones: 1020
  • Registrado: ‎04-02-2018
  • Ubicación: United States of America
  • Puntos de vista: 10689
  • Message 5 of 5

Re: Hl

2018-04-09, 20:39 PM

  ha escrito:

Hola

 

Tengo un moto e 4 plus y cuando llamo o me llaman y pongo el altavoz la otra persona no me escucha

 

Tienen alguna solución??


Hola @Dulcesienta,

 

Muchas gracias por ponerte en contacto con nosotros, con gusto te asistimos. Nos gustaría saber si ¿Sucede támbien con otras aplicaciones o solo con una en especifico?¿Has recibido recientemente actualizaciones en el equipo? Te recomendamos realizar los siguientes pasos para tratar de darle solución al problema: 

 

Puedes intentar realizar una prueba de hardware: Menú> Aplicación de ayuda del dispositivo> Solucionar> Prueba de Hardware> Audio> Altavoz. Además Podrías intentar borrar la partición de caché con la ayuda de los  Sigue los siguiente pasos http://bit.ly/2iWIvl6 esta acción, quita cualquier archivo temporal que pueda causar un problema, pero no borra los archivos o la configuración.

 

Si tienes consulta adicionales, no dudes en escribirnos.

Lizeth R.

Motorola Soporte. 

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo