Welcome to our peer-to-peer forums, where owners help owners. Need help now? Visit our eSupport here.

Comunidad Motorola

Teléfonos Moto EMOTO E™ 4ª Gen / MOTO E™ 4ª Gen Plus
Todos los temas del foro
Opciones

4 Publicaciones

03-22-2018

Argentina

2 Signins

61 Páginas vistas

  • Publicaciones: 4
  • Registrado: ‎03-22-2018
  • Ubicación: Argentina
  • Puntos de vista: 61
  • Message 1 of 2

Problema Notificación Predeterminada + Vibración.

2018-03-22, 15:19 PM

Hola a todos, mi problema es el siguiente.

Hace unos días mi teléfono comenzó a vibrar con cada notificación predeterminada. Por ejemplo, la app de instragram tiene esa notificación y siempre sonaba únicamente el sonido que yo había seleccionado. Ahora suena y vibra. No encuentro manera de quitarle la vibración a dicha notificación predeterminada.

 

Qué pudo haber pasado? y cómo puedo eliminar la vibración de dicha notificación?

 

En ajustes/sonidos/notificacion predeterminada... solo aparecen los sonidos a seleccionar, pero ninguna opcion para agregar o quitar el modo Vibración.

 

Ya lo reinicié.. y me quedo sin ideas...

 

Muchas gracias!!

Respuesta
Opciones

4242 Publicaciones

02-02-2016

United States of America

1520 Signins

149452 Páginas vistas

  • Publicaciones: 4242
  • Registrado: ‎02-02-2016
  • Ubicación: United States of America
  • Puntos de vista: 149452
  • Message 2 of 2

Re: Problema Notificación Predeterminada + Vibración.

2018-03-29, 0:58 AM

ha escrito:

Hola a todos, mi problema es el siguiente.

Hace unos días mi teléfono comenzó a vibrar con cada notificación predeterminada. Por ejemplo, la app de instragram tiene esa notificación y siempre sonaba únicamente el sonido que yo había seleccionado. Ahora suena y vibra. No encuentro manera de quitarle la vibración a dicha notificación predeterminada.

 

Qué pudo haber pasado? y cómo puedo eliminar la vibración de dicha notificación?

 

En ajustes/sonidos/notificacion predeterminada... solo aparecen los sonidos a seleccionar, pero ninguna opcion para agregar o quitar el modo Vibración.

 

Ya lo reinicié.. y me quedo sin ideas...

 

Muchas gracias!!


 

 

Hola carlitatitania,

 

Muchas gracias por ponerte en contacto con nosotros, con gusto te asistimos. Te recomendamos reestablecer las configuraciones de las aplicaciones de la  siguiente manera: Ve a Configuración > Aplicaciones > Haz click en los 3 puntos en la parte de arriba a la derecha de tu pantalla > Restablecer preferencias. Es posible que debas reingresar a algunas aplicaciones luego de esto. Además podrías intentar borrar la partición de caché? Sigue los siguientes pasos http://bit.ly/2iWIvl6  Cuando realizas un borrado de caché, esta acción quita cualquier archivo temporal que pueda causar un problema, pero no borra los archivos o la configuración.

 

Si tienes consulta adicionales, no dudes en escribirnos.

Lizeth R. 

Motorola Soporte. 

 

 

 

 

 

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo