Comunidad Motorola

Teléfonos Moto GMOTO G 3ra Gen
Todos los temas del foro
Opciones

1019 Publicaciones

04-02-2018

US

106 Signins

10689 Páginas vistas

  • Publicaciones: 1019
  • Registrado: ‎04-02-2018
  • Ubicación: US
  • Puntos de vista: 10689
  • Message 21 of 23

Re: Led Frontal Blanco en moto g3 no se apaga

2018-09-12, 0:00 AM

  ha escrito:

Hola. tengo el mismo problema, hace tres dias aparecia una luz blanca y no hay forma de apagarla. me gustaria que ayuden a solucionar el problema.Gracias


Hola jazmina,

 

¡Gracias por comentar en nuestra comunidad! ¡Con gusto atendemos tu consulta! Comentarte que esa luz LED se enciende cuando el dispositivo está completamente descargado, si está rooteado o si tiene algún tipo de daño líquido. 

Te recomendamos seguir estos pasos https://lnv.gy/2rgcaJM para usar tu dispositivo en modo seguro. Este modo inicia el dispositivo sin que se inicie ninguna aplicación de terceros. Esto te permitirá abrir aplicaciones preinstaladas individualmente para intentar determinar qué aplicación causa el problema. Déjanos saber si el problema persiste, estamos para ayudarte.

 

Si tienes más preguntas, déjanos saber. ¡Estaremos encantados de ayudarte!

 

Atte,

Lizeth R.

Motorola Soporte.

Respuesta
Opciones

1 Publicaciones

10-22-2018

AR

9 Signins

71 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎10-22-2018
  • Ubicación: AR
  • Puntos de vista: 71
  • Message 22 of 23

Led Frontal Blanco en moto g3 no se apaga

2018-10-22, 22:53 PM

La led frontal de mi moto g3 no se apaga, qué debo hacer?

Respuesta
Opciones

4790 Publicaciones

07-06-2017

US

1990 Signins

120839 Páginas vistas

  • Publicaciones: 4790
  • Registrado: ‎07-06-2017
  • Ubicación: US
  • Puntos de vista: 120839
  • Message 23 of 23

Re: Led Frontal Blanco en moto g3 no se apaga

2018-10-26, 16:15 PM

  ha escrito:

La led frontal de mi moto g3 no se apaga, qué debo hacer?


Hola ,

 

Lamento lo sucedido pero estamos aquí para ayudarte. En este caso, nos gustaría que nos brindes más detalles del problema. ¿Hace cuanto sucede el problema? ¿Has modificado el sistema operativo? ¿Has verificado que las aplicaciones estén actualizadas?

En este caso, te recomiendo que realices lo siguiente:

 

1. Menú> Ajustes / configuración > Aplicaciones > Presionar los 3 Puntos en la parte superior derecha > Restablecer preferencias > Restablecer Aplicaciones.

 

2. Menú> Ajustes / configuración > Almacenamiento > Almacenamiento Interno > Datos almacenados de cache > Borrar.

 

Si tienes consultas adicionales, no dudes en escribirnos.

Atte, Kevin
Motorola Soporte



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.





¿Alguien te ayudo este día? Presiona la estrella en la izquierza para thank them with a Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"!
Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.


Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo