Comunidad Motorola

Teléfonos Moto XMOTO X™ 2da Gen
Todos los temas del foro
Opciones

3 Publicaciones

05-06-2015

Spain

1 Signins

2 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎05-06-2015
  • Ubicación: Spain
  • Puntos de vista: 2
  • Message 1 of 3

Moto X 2014 pierde señal tras update

2015-06-22, 17:34 PM

que tal? queria consulta sobre una duda que tengo. mi telefono se actualizo a 5.1 hace unos dias y desde entonces he tenido problemas con la señal del operador Claro y con internet. la unica manera de que agarre es media el uso de 2G. he realizado una restauracion de fafrica del equipo pero aun asi el problema persiste. tambien he consultado en la prestadora de linea y alguna de las veces me han dicho que se rompio la antena. es esto posible?? es un equipo nuevo con no mas d e1 mes de uso.-



 



 

Respuesta
Opciones

31 Publicaciones

04-28-2015

Mexico

0 Signins

0 Páginas vistas

  • Publicaciones: 31
  • Registrado: ‎04-28-2015
  • Ubicación: Mexico
  • Puntos de vista: 0
  • Message 2 of 3

Re: Moto X 2014 pierde señal tras update

2015-06-22, 17:57 PM

Y has intentado probar el terminal con otra sim de otra compañia?



No eres el primero que tiene problemas con la conectividad de dicha empresa con este terminal. 

Respuesta
Opciones

3 Publicaciones

05-06-2015

Spain

1 Signins

2 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎05-06-2015
  • Ubicación: Spain
  • Puntos de vista: 2
  • Message 3 of 3

Re: Moto X 2014 pierde señal tras update

2015-06-22, 18:02 PM

No he conseguido nadie que tenga Nano Sim, como para probar. (mi equipo esta liberado asi que no tendria problemas en probar con otro chip, solo necesitaria conseguirlo)

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo