Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto ZMOTO Z² PLAY
Todos los temas del foro
Opciones

795 Publicaciones

09-13-2018

United States of America

115 Signins

9276 Páginas vistas

  • Publicaciones: 795
  • Registrado: ‎09-13-2018
  • Ubicación: United States of America
  • Puntos de vista: 9276
  • Message 41 of 55

Re: Problemas con la batería de moto z

2019-06-07, 16:40 PM

  ha escrito:

hola comento mi problema cuando lo pongo a cargar en vez de cargar se va descargando, lo apago y lo prendo y de la nada tiene mas bateria... y asi estoy lo tengo que apagar y prender para que por ahi agarre algo de bateria...

espero haberme explicado bien... muchas gracias


Hola ,

 

Gracias por escribirnos, comprendo que estés teniendo inconvenientes con tu equipo, será un gusto ayudarte.

Me gustaría saber ¿Utilizas el cargador original? ¿Has realizado alguna prueba o proceso para tratar de solucionarlo? ¿Utilizas aplicaciones de antivirus o ahorradores de batería? Por favor, intenta cargar el celular en Modo seguro. El Modo Seguro inicia el dispositivo sin que se inicie ninguna aplicación de terceros. Esto te permitirá intentar determinar si alguna aplicación causa el problema. 

 

Estaré al pendiente de tus comentarios.

 

Atte,
José
Motorola Soporte.

Respuesta
Opciones

2 Publicaciones

06-01-2019

Argentina

2 Signins

28 Páginas vistas

  • Publicaciones: 2
  • Registrado: ‎06-01-2019
  • Ubicación: Argentina
  • Puntos de vista: 28
  • Message 42 of 55

Re: Problemas con la batería de moto z

2019-06-09, 22:55 PM
Hola si lo cargo con el cargador original, lo que hice fue restablecerlo de fábrica pero sigue sin funcionar, no puedo poner en modo seguro como dice ahí no puedo hacerlo, y tengo un antivirus avg
Respuesta
Opciones

6407 Publicaciones

06-10-2019

United States of America

922 Signins

56569 Páginas vistas

  • Publicaciones: 6407
  • Registrado: ‎06-10-2019
  • Ubicación: United States of America
  • Puntos de vista: 56569
  • Message 43 of 55

Re: Problemas con la batería de moto z

2019-06-10, 17:07 PM

  ha escrito:
Hola si lo cargo con el cargador original, lo que hice fue restablecerlo de fábrica pero sigue sin funcionar, no puedo poner en modo seguro como dice ahí no puedo hacerlo, y tengo un antivirus avg

Hola ornedai,

 

Gracias por continuar en contacto y por los detalles proporcionados ¡Con gusto te seguiré asistiendo!

Ya que mencionas que ya realizaste un reinicio de fábrica en la unidad, será necesario que el equipo sea revisado de manera detallada por parte de nuestra área técnica, para poder realizar un diagnóstico al problema de tu teléfono y así brindarte una solución. Te explico acerca de la garantía, tiene una vigencia de 12 meses desde la fecha de compra de tu smartphone, siempre y cuando no tenga daño físico, líquido ni alteración de software, la garantía es válida solo en el país de compra de tu smartphone y aplica únicamente para reparaciones sin costo, para hacerla efectiva debes llevar la factura de compra y acercarte a uno de nuestros servicios técnicos https://lnv.gy/2JQSnHz para que lo evalúen.

 

Si no hay ninguno que te quede accesible, por favor déjame saber; espero que la información brindada te sea de ayuda. Si tienes alguna consulta adicional, puedes escribir nuevamente.

 

Saludos,
Atte, Jacqueline
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues, identify the verified solution and benefit from it.

We value your opinion. Read More



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto ayudará al resto de la Comunidad con problemas similares, identificando la solución verificada y se beneficiarán de ella.

Nosotros valoramos tu opinión. Lee más

Respuesta
Opciones

3 Publicaciones

10-13-2019

Mexico

5 Signins

348 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎10-13-2019
  • Ubicación: Mexico
  • Puntos de vista: 348
  • Message 44 of 55

Re: Moto Z2 Play se apago solo y no prende

2019-10-13, 8:56 AM
Tengo un problema similar el dia de ayer deje mi dispositivo sobre la mesita de noche y me desperte por la mañana por estaba vibrando y crei que era la alarma o una llamada pero el caso es que la pantalla esta obscura y no responde cuando intento el apagado forzoso solo empiesa a vibrar de nuevo y parece tener un candado cerca de la camara frontal quisa solo sea idea mia pero nunca antes lo habia visto hasta ayer
Respuesta
Opciones

3 Publicaciones

10-13-2019

Mexico

5 Signins

348 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎10-13-2019
  • Ubicación: Mexico
  • Puntos de vista: 348
  • Message 45 of 55

Pantalla negra moto z2play

2019-10-13, 11:17 AM

A decir verdad no se si puedan ayudarme porque nose que paso con mi equipo solo lo deje donde siempre lo pongo a la hora de dormir y por la mañana la mañana estaba vibrando y oprimi el boton de inicio e iso ese sonido de bloqueo lo volvi a presionar varias veses y uno sonaba como si se bloqueara y uno no (solo se oia el de bloqueo ) intente forzar el reinicio pero solo dio ese vibrado largo de cuando empiaza a reiniciar y entre 6-7 seg denuevo y asi estubo como una hora  crei que se habia decargado pero no porque cuando oprimi el boton de desbloqueo iso exactamente lo mismo 

(Pd: no habia visto esto deporci estaba ahi o solo no lo habia notado 

Respuesta
Opciones

2 Publicaciones

10-14-2019

Spain

1 Signins

11 Páginas vistas

  • Publicaciones: 2
  • Registrado: ‎10-14-2019
  • Ubicación: Spain
  • Puntos de vista: 11
  • Message 46 of 55

Re: Problema de batería en moto z2 play

2019-10-14, 10:26 AM

Buenos días,

 

Tengo exactamente el mismo problema. El telefono no tiene ni un año y se me apaga continuamente, especialmente cuando suena el altavoz. Tras realizar cargas completas funciona correctamente, pero tras 20-30 minutos de uso empiezan los problemas. Cuando está conectado el cable de alimentación no falla nunca.

Respuesta
Opciones

2 Publicaciones

10-14-2019

Spain

1 Signins

11 Páginas vistas

  • Publicaciones: 2
  • Registrado: ‎10-14-2019
  • Ubicación: Spain
  • Puntos de vista: 11
  • Message 47 of 55

Re: Problema de batería en moto z2 play

2019-10-14, 10:31 AM

Buenos días,

 

Tengo exactamente el mismo problema. Cuando el teléfono está conectado al cable de alimentación funciona siempre perfectamente. Sin embargo, cuando lo desconecto empiezan los problemas a partir de 20-30 minutos de uso. Se apaga solo indicando que se ha acabado la bateria, pero lo enciendo e indica batería por encima del 50%, hasta que vuelve a reiniciarse. Igualmente, si está desconectado del cable de alimentación, si suena algo por el altavoz (bien sea el tono de llamada, un video, una canción, etc.) se apaga y debo volver a reiniciarlo.

 

El telefono no tiene ni un año.

 

Muchas gracias

Respuesta
Opciones

3 Publicaciones

10-13-2019

Mexico

5 Signins

348 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎10-13-2019
  • Ubicación: Mexico
  • Puntos de vista: 348
  • Message 48 of 55

Re: Pantalla negra moto z2play

2019-10-15, 10:14 AM
Ya solucione mi problema bueno no solo descubri que paso con mi telefono y resulta que se daño la logica ?
Respuesta
Opciones

6407 Publicaciones

06-10-2019

United States of America

922 Signins

56569 Páginas vistas

  • Publicaciones: 6407
  • Registrado: ‎06-10-2019
  • Ubicación: United States of America
  • Puntos de vista: 56569
  • Message 49 of 55

Re: Moto Z2 Play se apago solo y no prende

2019-10-16, 16:00 PM

  ha escrito:
Tengo un problema similar el dia de ayer deje mi dispositivo sobre la mesita de noche y me desperte por la mañana por estaba vibrando y crei que era la alarma o una llamada pero el caso es que la pantalla esta obscura y no responde cuando intento el apagado forzoso solo empiesa a vibrar de nuevo y parece tener un candado cerca de la camara frontal quisa solo sea idea mia pero nunca antes lo habia visto hasta ayer

Hola ,

 

Es un placer saludarte, gracias popr confirmar el resultado de los procesos. 

Ya que el dispositivo no encendió aún realizando el reinicio forzoso, mencionarte que será necesario que la unidad sea revisada de manera detallada en nuestro centro técnico autorizado para que se pueda realizar un diagnóstico, por ello, te sugiero que te comuniques con nuestra línea de soporte: http://bit.ly/2MHzeOa para que puedan verificar tu situación e indicarte la manera de proceder con el celular.

Recuerda que por alguna duda o consulta adicional ¡Será un gusto atenderte nuevamente!

Slds,
Jacqueline
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues, identify the verified solution and benefit from it.

We value your opinion. Read More



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto ayudará al resto de la Comunidad con problemas similares, identificando la solución verificada y se beneficiarán de ella.

Nosotros valoramos tu opinión. Lee más

Respuesta
Opciones

6407 Publicaciones

06-10-2019

United States of America

922 Signins

56569 Páginas vistas

  • Publicaciones: 6407
  • Registrado: ‎06-10-2019
  • Ubicación: United States of America
  • Puntos de vista: 56569
  • Message 50 of 55

Re: Problema de batería en moto z2 play

2019-10-16, 16:10 PM

  ha escrito:

Buenos días,

 

Tengo exactamente el mismo problema. Cuando el teléfono está conectado al cable de alimentación funciona siempre perfectamente. Sin embargo, cuando lo desconecto empiezan los problemas a partir de 20-30 minutos de uso. Se apaga solo indicando que se ha acabado la bateria, pero lo enciendo e indica batería por encima del 50%, hasta que vuelve a reiniciarse. Igualmente, si está desconectado del cable de alimentación, si suena algo por el altavoz (bien sea el tono de llamada, un video, una canción, etc.) se apaga y debo volver a reiniciarlo.

 

El telefono no tiene ni un año.

 

Muchas gracias


Hola ,

 

Es un gusto saludarte ¡Será un placer asistirte!

Por el tipo de problema que expones, te solicito, de favor, que te comuniques con nuestra línea de soporte: https://bit.ly/2YDBXde para que puedan verificar tu situación e indicarte la manera de proceder con el celular.

Recuerda que por alguna duda o consulta adicional ¡Será un gusto atenderte nuevamente!

Slds,
Jacqueline
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues, identify the verified solution and benefit from it.

We value your opinion. Read More



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto ayudará al resto de la Comunidad con problemas similares, identificando la solución verificada y se beneficiarán de ella.

Nosotros valoramos tu opinión. Lee más

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo