cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Responder
Envaza
Paper Tape
Mensajes publicados: 2
Registrado: ‎04-12-2018
Location: MX
Vistas: 119
Mensaje 1 de 3

Moto Z Play 7.1.1 Modo Camara siempre esta activa la linterna.

Hola en Moto Z Play 7.1.1 en modo Camara la siempre esta activa la linterna. Selecciono el icono y me da error. Me pueden apoyar por favor? Gracias

Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 1.521
Registrado: ‎03-03-2016
Location: US
Vistas: 87
Mensaje 2 de 3

Re: Moto Z Play 7.1.1 Modo Camara siempre esta activa la linterna.


@Envaza  ha escrito:

Hola en Moto Z Play 7.1.1 en modo Camara la siempre esta activa la linterna. Selecciono el icono y me da error. Me pueden apoyar por favor? Gracias


Hola Envaza

 

¡Gracias por escribirnos! Con gusto atendemos tu consulta. Podrías brindarnos más información del problema que estás teniendo con el equipo, ¿desde cuándo ocurre el problema? ¿Qué tipo de error te muestra?

 

Estaremos pendiente de tu respuesta.

 

Atte

Abigail

Motorola Soporte.

Envaza
Paper Tape
Mensajes publicados: 2
Registrado: ‎04-12-2018
Location: MX
Vistas: 81
Mensaje 3 de 3

Re: Moto Z Play 7.1.1 Modo Camara siempre esta activa la linterna.

Cuando entraba a la Camara (en modo camara) siempre estaba encendida la linterna. En el lugar del icono del flash (el rayo) aparecia la linterna y no me daba mas opciones, por lo que siempre tenia encendida la linterna. Despues de tanto estar buscando información referente al tema y sin suerte, el día de hoy realice una restauracion de fabrica y se soluciono el problema.