Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto ZMOTO Z PLAY
Todos los temas del foro
Opciones

8 Publicaciones

02-05-2018

Colombia

4 Signins

75 Páginas vistas

  • Publicaciones: 8
  • Registrado: ‎02-05-2018
  • Ubicación: Colombia
  • Puntos de vista: 75
  • Message 1 of 2

Sensor Magnético celular

2019-01-26, 3:17 AM

Buenas noches

 

Tengo un z play y Tengo los mods de:

 

* Protector

* Hasselblad

* Soundboost

 

Pero últimamente cuando los conectó al celular, nos los reconoce de inmediato y me toca moverlos e insistirle, hasta que por fin se conecta, pero se desconecta cuando se hace algún movimiento y toca volver a insistir.

 

Pregunta: que se puede hacer en esos casos, hay algún tipo de mantenimiento que se le pueda hacer en la parte trasera del celular ( magnético).

 

Gracias por sus comentarios.

Respuesta
Opciones

7166 Publicaciones

07-06-2017

United States of America

2197 Signins

136025 Páginas vistas

  • Publicaciones: 7166
  • Registrado: ‎07-06-2017
  • Ubicación: United States of America
  • Puntos de vista: 136025
  • Message 2 of 2

Re: Sensor Magnético celular

2019-01-30, 15:45 PM

  ha escrito:

Buenas noches

 

Tengo un z play y Tengo los mods de:

 

* Protector

* Hasselblad

* Soundboost

 

Pero últimamente cuando los conectó al celular, nos los reconoce de inmediato y me toca moverlos e insistirle, hasta que por fin se conecta, pero se desconecta cuando se hace algún movimiento y toca volver a insistir.

 

Pregunta: que se puede hacer en esos casos, hay algún tipo de mantenimiento que se le pueda hacer en la parte trasera del celular ( magnético).

 

Gracias por sus comentarios.


Hola ,

 

Lamento que estés teniendo problemas con tu equipo, con mucho gusto te ayudaremos. En este caso, te recomiendo realizar estos procedimientos.

 

1. Retire el proyector
2. apaga tu teléfono
3. Asegúrese de que sus conectores estén limpios y secos
4. Reinicie el proyector presionando y manteniendo presionado el botón de verificación de la batería durante varios segundos, hasta que la luz parpadee en verde.
5. Vuelva a colocar el proyector.

 

1. Retire el altavoz
2. apaga tu teléfono
3. Asegúrese de que sus conectores estén limpios y secos
4. Reinicie el altavoz presionando y manteniendo presionado el botón de verificación de la batería durante varios segundos, hasta que la luz parpadee en verde.
5. Vuelva a colocar el altavoz.

 

Menú>Configuración> Dispositivos conectados> Moto Mods> Sobre Moto Mod> Reiniciar Moto Mod.

 

PD: Del Hasselblad, intenta el último paso.

 

Déjame saber el resultado.

Atte, Kevin
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo