Comunidad Motorola

Teléfonos Moto ZMOTO Z
Todos los temas del foro
Opciones

6 Publicaciones

04-18-2017

US

2 Signins

45 Páginas vistas

  • Publicaciones: 6
  • Registrado: ‎04-18-2017
  • Ubicación: US
  • Puntos de vista: 45
  • Message 1 of 3

Bluetooth dejó de funcionar

2017-04-18, 15:17 PM

despues de la ultima actualización de seguridad, el bluetooth dejó de funcionar, ademas el consumo de la batería por parte de "Android OS" y "Android System" es escesiva, reestablecí el teléfono a los parámetros de fábrica pero el problema persiste.

Respuesta
Opciones

1656 Publicaciones

02-02-2016

US

1130 Signins

56309 Páginas vistas

  • Publicaciones: 1656
  • Registrado: ‎02-02-2016
  • Ubicación: US
  • Puntos de vista: 56309
  • Message 2 of 3

Re: Bluetooth dejó de funcionar

2017-04-18, 20:36 PM

Hola ,

 

¡Gracias por escribirnos! ¿Qué tipo de dispositivos has intentado conectar? 

 

Te recomiendo que realices un restablecimiento de fábrica. Es una acción recomendable luego de haber recibido una actualización. 

 

Este proceso eliminará tus archivos y datos en el teléfono, por lo que te recomiendo que respaldes tus archivos antes. Puedes seguir paso a paso este video para realizarla. Emoticono feliz

 

Configura todo nuevamente y prueba la conexión de Bluetooth. Así mismo, realiza una calibración de la batería. Los pasos son los siguientes:

 

1) Descarga la batería completamente.

2) Enchufa el cargador y cargarlo al 100% y completamente (es decir, después de que muestre el 100%, continúa cargando durante 30 minutos más). Esto debe hacerse en un sólo intento y trata de no interrumpir el ciclo de carga.

3) Luego desenchufa el cargador e inicia el dispositivo y continuar con el uso.

 

Déjanos saber si estos consejos te ayudan. Si tienes consultas adicionales, no dudes en escribirnos. Guiño

 

Saludos,

Liz

Motorola Soporte

Respuesta
Opciones

3 Publicaciones

05-05-2017

MX

3 Signins

47 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎05-05-2017
  • Ubicación: MX
  • Puntos de vista: 47
  • Message 3 of 3

Re: Bluetooth dejó de funcionar

2017-05-05, 23:26 PM

Hola yo tengo igual problemas después de la última actualización, el bluetooth dejó de funcionar, se empareja sin problema pero solo funciona el audio multimedia, no funciona para llamadas. Yo sin problema desde noviembre había podido utilizar mi motoz con mi carro, con audifonos blueant pump HD y los mini, así como con las bocinas UE BOOM, en los tres casos usando multimedia y para hacer llamadas, apenas hace dos semanas, mientras recibía una llamada se escuchó como inteferencia apagué el estereo del carro y el teléfono para ver si lo podia hacer funcionar nuevamente y nada, lo mismo pasa ya con mis audifonos y las bocinas UE BOOM, ya solo funciona el sonido multimedia, ya intenté:

1)Desvincular todo y nuevamente conectarlo y no funcionó

2)Borrar caché por medio del menú recovery y no funcionó

3)Borrar datos en caché del bluetooth y no funcionó

4)hacer un restablecimiento de fábrica al teléfono y no funcionó

5)Deshabilitar la busqueda de ubicación por medio de bluetooth y no funcionó.

6habilitar y deshabilitar la opción de que el bluetooth pueda hacer cambios al sistema y no funcionó.

 

Me pueden indicar como puedo hacer válida la garantía y en donde, lo compré en SAMS CLUB aquí en México, en el Estado de México.

 

Muchas gracias

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo