cancel
Showing results for 
Search instead for 
Did you mean: 
Reply
ppuspfc
Paper Tape
Posts: 5
Registered: ‎02-18-2013
Location: Brazil
Views: 1,949
Message 1 of 3

Sem áudio nos Auto-falantes


Pessoal



 



Além dos já relatados problemas, o meu nem sequer sai áudio algum pelos falantes após a atualização e pior, já levei na assistência técnica autorizada, ficou um mês lá, voltou e funcionou uma semana e parou denovo.



 



Alguém sabe de alguma solução?

Diegodgogd
What's DOS?
Posts: 5
Registered: ‎12-05-2012
Location: Brazil
Views: 1,949
Message 2 of 3

Re: Sem áudio nos Auto-falantes


Cara, o meu aparelho dá uns pau assim às vezes quando uso fone de ouvido, se eu uso e  tiro, ele para de funcionar o auto falante, aí eu tenho que plugar o fone denovo e tirar que volta a funcionar.



Vou te dar uma dica e vou postar em outras questões para os brasileiros, acesse o site: http://www.reclameaqui.com.br/indices/1961/motorola-do-brasil e faça uma reclamação sobre isto. e permaneça ativo lá até eles derem uma resposta concreta e resolver o problema, fiz a mesma coisa, vamos ver se por lá, eles conseguer agilizar alguma coisa.



abçs.

ppuspfc
Paper Tape
Posts: 5
Registered: ‎02-18-2013
Location: Brazil
Views: 1,949
Message 3 of 3

Re: Sem áudio nos Auto-falantes


Obrigado pelas dicas...acabei de mandar o tablet novamente na assistência técnica, da primeira vez ficou quase um mês lá e a garantia acaba agora na primeira semana de março...



Vou pensar nessa do reclameaqui.



 



Abraço