cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Responder
Highlighted
Osiris3
What's DOS?
Envios: 1
Registrado: ‎10-10-2019
Location: BR
Exibições: 190
Mensagem 1 de 2

Não dar sinal de chip e não carrega

Ja desabilitei teste Cqa, a tentei atualizar e etc. Continua na mesma situação. Estou usando no wi-fi e ligado direto no carregador. Mas não carrega a bateria e nem dá sinal de chip.

Senior MotoAgent
Senior MotoAgent
Envios: 510
Registrado: ‎08-18-2015
Location: BR
Exibições: 150
Mensagem 2 de 2

Re: Não dar sinal de chip e não carrega

Oi, Osiris3.

 

Esse modo de CQAteste estava ativado em seu aparelho?

 

Tente esse procedimento:

Desligue o aparelho, quando o aparelho estiver com a tela totalmente apagada, aperte e segure o botão de volume para baixo por 2 a 3 segundos e depois o botão de "Power" junto até aparecer uma tela com opções em inglês. Quando estiverem na tela do aparelho algumas opções em inglês, utilize o botão de volume para baixo até chegar à opção "Start" quando já estiver sobre a opção “Start” aperte o botão de volume para cima para seleciona-la, após isso espere o aparelho ligar e faça um teste.

 

Caso não funcione, recomendo que leve seu aparelho até um de nossos serviços autorizados para que seu caso seja avaliado detalhadamente por nossos profissionais. Consulte a assistência técnica mais próxima de você através do site: http://goo.gl/oVtYJe

 

Abraços,

 

Michel
Moderador do Fórum

E estamos de volta ...

estamos atrasando as mudanças, mas sempre acontecerá

Saber mais

Autores com kudos principais