Comunidade Motorola

Moto GMoto G - 5ª geração
Todos os tópicos do fórum
Opções

0 Postagens

03-12-2020

BR

2 Signins

0 Visualizações de página

  • Postagens: 0
  • Registrado: ‎03-12-2020
  • Local: BR
  • Visualizações: 0
  • Message 1 of 2

O som do auto falante não sai

2020-03-12, 2:12 AM
O celular pega com o fone,porém o auto falante não sai som nenhum.
Resposta
Opções

38 Postagens

10-29-2019

BR

20 Signins

228 Visualizações de página

  • Postagens: 38
  • Registrado: ‎10-29-2019
  • Local: BR
  • Visualizações: 228
  • Message 2 of 2

Re:O som do auto falante não sai

2020-03-18, 19:12 PM

Olá, Juan Guilherme!

Tente executar o seu smartphone em modo de segurança, após isso teste o alto falante dele seguindo o passo-a-passo abaixo:

 

Para entrar no modo de segurança, é seguir o processo abaixo:

1.  Pressione a tecla Ligar/Desligar até aparecer o menu de reinicialização.

2.  Quando aparecer a opção de Desligar ou reiniciar, toque e segure na opção desligar até o aparelho reiniciar.

3. O aparelho reiniciará, para saber se deu certo procedimento, a mensagem Modo de Segurança* aparecerá no canto inferior esquerdo.

4. Após reiniciar o smartphone, localize o app Moto Ajuda, vá em Teste de Hardware e teste o Alto-falante. 

 

 

*Para desativar o modo de segurança após o teste, desligue e ligue o smartphone. 

 

Caso o alto-falante funcione no teste, redefina o seu smartphone. Caso não apresente solução dessa forma, acione uma assistência técnica.

 

 

Abraços.

Gleyvison.
Moderador do Fórum
Resposta

Diretrizes da comunidade

Revise nossas diretrizes antes de publicar.

Saber mais

Confira as ofertas atuais!

Ir para a Loja
X

Salve

Autores com mais kudos na comunidade em inglês

Ver tudo