Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto GMoto G30
Todos los temas del foro
Opciones

1 Publicaciones

09-18-2021

Colombia

3 Signins

5 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎09-18-2021
  • Ubicación: Colombia
  • Puntos de vista: 5
  • Message 1 of 2

Motorola Moto G 30 "Sin señal de red movil"

2021-09-18, 23:34 PM

Buen día, de ante manos gracias por ayudarme a buscar una solución.

 

Contexto: El día 17 de Octubre recibí mi celular por medio de envió...lo puse a cargar apagado hasta el máximo % de batería, le di uso hasta el día de hoy 18 de Octubre

a las 17:00 PM que se me apago al descargarse la batería, lo puse a cargar apagado hasta el 67% ya que necesitaba hacer uso de el, hasta ese momento no tenia quejas del dispositivo móvil, al encender me doy cuenta que no tiene señal de red móvil, me dispongo a apagar lo, saco la sim card, la ingreso de nuevo, lo prendo, sigue sin funcionar.

Reestablecí la configuración de Wi-Fi, datos móviles y Bluetooth. El celular hasta el momento sigue sin coger señal, también cambie el tipo de conexión de red a 3G, 2G y no cogió señal, hice pruebas con otra sim card y tampoco la lee...aclaro que la sim card propia sirve, ya que la probé en otro dispositivo y si funciono, la Sim es de "Tigo", funciona en otros celulares motorola...la Sim del teléfono de mi esposa sirve en su celular pero en este Moto G30 no....Por favor, ayuden me con este problema.

También consulte el la pagina de IMEICOLOMBIA y no están en base negativa.

Respuesta
Opciones

3333 Publicaciones

02-13-2020

United States of America

424 Signins

24188 Páginas vistas

  • Publicaciones: 3333
  • Registrado: ‎02-13-2020
  • Ubicación: United States of America
  • Puntos de vista: 24188
  • Message 2 of 2

Re:Motorola Moto G 30 "Sin señal de red movil"

2021-09-19, 15:36 PM

@ CANERI wrote:

Buen día, de ante manos gracias por ayudarme a buscar una solución.

 

Contexto: El día 17 de Octubre recibí mi celular por medio de envió...lo puse a cargar apagado hasta el máximo % de batería, le di uso hasta el día de hoy 18 de Octubre

a las 17:00 PM que se me apago al descargarse la batería, lo puse a cargar apagado hasta el 67% ya que necesitaba hacer uso de el, hasta ese momento no tenia quejas del dispositivo móvil, al encender me doy cuenta que no tiene señal de red móvil, me dispongo a apagar lo, saco la sim card, la ingreso de nuevo, lo prendo, sigue sin funcionar.

Reestablecí la configuración de Wi-Fi, datos móviles y Bluetooth. El celular hasta el momento sigue sin coger señal, también cambie el tipo de conexión de red a 3G, 2G y no cogió señal, hice pruebas con otra sim card y tampoco la lee...aclaro que la sim card propia sirve, ya que la probé en otro dispositivo y si funciono, la Sim es de "Tigo", funciona en otros celulares motorola...la Sim del teléfono de mi esposa sirve en su celular pero en este Moto G30 no....Por favor, ayuden me con este problema.

También consulte el la pagina de IMEICOLOMBIA y no están en base negativa.

Hola CANERI ,

 

Gracias por escribir, con gusto te asisto con los problemas de señal de tu dispositivo. lamento la confusión, ¿Adquiriste el dispositivo por medio de algún proveedor de servicio? ¿El teléfono no reconoce ninguna tarjeta SIM?

 

Slds,
Richard

Motorola Soporte



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto ayudará al resto de la Comunidad con problemas similares, identificando la solución verificada y se beneficiarán de ella.

Nosotros valoramos tu opinión. Lee más

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo