Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto GMoto G4 / Moto G4 Plus
Todos los temas del foro
Opciones

17 Publicaciones

12-04-2017

Cuba

68 Signins

517 Páginas vistas

  • Publicaciones: 17
  • Registrado: ‎12-04-2017
  • Ubicación: Cuba
  • Puntos de vista: 517
  • Message 1 of 2

La SIM 1 de mi Moto G4 Play (Comprado liberado en España) ya no ve la red de mi compañia (Cubacel)

2018-07-23, 23:37 PM

Hola

Entre al menu Probando (*#*#4636#*#*), fui a informacion del telefono y di clic en los tres punticos, seleccionar banda de radio, pensando que me mostraria bandas soportadas por el telefono, solo habia una y de Estados Unidos, y le di atras, pero ya me habia cambiado la banda y ahora no me reconoce la SIM, he vuelto a entrar 10000 veces y no veo nada que me indique como ponerlo como estaba, reinicie el telefono y nada. Me quiero ahorcar por curioso jajajaja.

Si tienen alguna idea de como solucionarlo o a alguien con quien puedan consultar, estaré mas que agradecido.

Nota: La SIM2 si reconoce la red de Cubacel (que creo que trabaja a 900Hz) y en el mismo menu (Probando) me tiene puesto como tipo de red preferida GSM only y en la SIM 1 me puso despues del cambio LTE/UMTS auto (PRL)

Saludos de antemano

Respuesta
Opciones

8661 Publicaciones

07-06-2017

United States of America

2345 Signins

146465 Páginas vistas

  • Publicaciones: 8661
  • Registrado: ‎07-06-2017
  • Ubicación: United States of America
  • Puntos de vista: 146465
  • Message 2 of 2

Re: La SIM 1 de mi Moto G4 Play (Comprado liberado en España) ya no ve la red de mi compañia (Cubace

2018-07-27, 14:09 PM

  ha escrito:

Hola

Entre al menu Probando (*#*#4636#*#*), fui a informacion del telefono y di clic en los tres punticos, seleccionar banda de radio, pensando que me mostraria bandas soportadas por el telefono, solo habia una y de Estados Unidos, y le di atras, pero ya me habia cambiado la banda y ahora no me reconoce la SIM, he vuelto a entrar 10000 veces y no veo nada que me indique como ponerlo como estaba, reinicie el telefono y nada. Me quiero ahorcar por curioso jajajaja.

Si tienen alguna idea de como solucionarlo o a alguien con quien puedan consultar, estaré mas que agradecido.

Nota: La SIM2 si reconoce la red de Cubacel (que creo que trabaja a 900Hz) y en el mismo menu (Probando) me tiene puesto como tipo de red preferida GSM only y en la SIM 1 me puso despues del cambio LTE/UMTS auto (PRL)

Saludos de antemano


Hola ,

 

Gracias por escribirnos, entiendo lo urgente de la situación pero no te preocupes, estamos para ayudarte. En este caso, la mejor solución es que vayas a la compañía cubacel, para que ellos puedan configurar el equipo. Ya que mencionas que has generado el restablecimiento de fábrica y el inconveniente persiste, pueda que la Sim necesite ser configurada o los APNs.

 

Si tienes consultas adicionales, no dudes en escribirnos.

Atte, Kevin
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo