cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Responder
AzulMárquez
No aplicable
Mensajes publicados: 1
Registrado: ‎04-03-2019
Location: AR
Vistas: 100
Mensaje 1 de 2

Moto g 4 problema de inicio

Hola, tengo un moto g 4ta generación. Lo apague para cargarlo y cuando lo prendi de nuevo me aparece dos ventanas, una que dice "servicios Google play no funciona correctamente y Google no inicia" y no me deja hacer nada.

Trate de volver al modo de fábrica, apretando el botón de encendido y volumen para abajo pero tampoco pude. Si pueden ayudarme sería de gran ayuda.

Graciss

Agent_Kevin
No aplicable
Mensajes publicados: 5.675
Registrado: ‎07-06-2017
Location: US
Vistas: 55
Mensaje 2 de 2

Re: Moto g 4 problema de inicio


@AzulMárquez  ha escrito:

Hola, tengo un moto g 4ta generación. Lo apague para cargarlo y cuando lo prendi de nuevo me aparece dos ventanas, una que dice "servicios Google play no funciona correctamente y Google no inicia" y no me deja hacer nada.

Trate de volver al modo de fábrica, apretando el botón de encendido y volumen para abajo pero tampoco pude. Si pueden ayudarme sería de gran ayuda.

Graciss


Hola @AzulMárquez,

 

Gracias por tu valioso reporte, no te preocupes, vamos a buscar la forma de resolver el inconveniente. Comentas que el teléfono no permite que ingreses al menú principal ya que aparece una leyenda que dice que tiene problemas los servicios de Google. En este caso, la manera de solucionar el problema será haciendo un restablecimiento fábrica externo, el cual te ayudará a volver los parámetros de fábrica y así podrás actualizar las aplicaciones del equipo correctamente.

 

Lamentablemente no hay manera de respaldar tus datos ni de remover la cuenta de Google. Así que perderás todos los cambios realizados en la memoria interna. 

 

Por favor, ingresa al enlace para que realices los pasos.

 

Atte, Kevin
Motorola Soporte.

Miembros con mas kudos recibidos