cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Responder
OmarHuara
Fanfold Paper
Mensajes publicados: 1
Registrado: ‎01-02-2018
Location: BO
Vistas: 4.327
Mensaje 1 de 7

No se activa el boton de conectar en wifi

Hola.

Bueno tengo un problema con el wifi, no puedo conectarme a una red wifi porque no se activa el boton de CONECTAR apesar de ya haber puesto ya id y la contraseña

Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 4.831
Registrado: ‎07-06-2017
Location: US
Vistas: 4.135
Mensaje 2 de 7

Re: No se activa el boton de conectar en wifi


OmarHuara escribió:

Hola.

Bueno tengo un problema con el wifi, no puedo conectarme a una red wifi porque no se activa el boton de CONECTAR apesar de ya haber puesto ya id y la contraseña


Hola @OmarHuara,

 

Lamento que tuvieras este incidente, queremos ayudarte. En este caso, te recomiendo que apagues y trates de conectarlo en modo seguro.

 

El  Modo Seguro inicia el dispositivo sin que se inicie ninguna aplicación de terceros. Esto te permitirá abrir aplicaciones individualmente para intentar determinar qué aplicación causa el problema.

 

Si funciona en modo seguro, entonces es una aplicacion que esta ocasionando el inconveniente.

 

Si tienes consulta adicionales, no dudes en escribirnos.
Atte. Kevin
Motorola Soporte.

klakita06
What's DOS?
Mensajes publicados: 1
Registrado: ‎05-31-2018
Location: MX
Vistas: 3.075
Mensaje 3 de 7

Re: No se activa el boton de conectar en wifi

Tengo el mismo problema con mi moto z play 

Ya intenté con el modo seguro y el problema persiste

Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 922
Registrado: ‎09-23-2014
Location: US
Vistas: 3.065
Mensaje 4 de 7

Re: No se activa el boton de conectar en wifi


@klakita06  ha escrito:

Tengo el mismo problema con mi moto z play 

Ya intenté con el modo seguro y el problema persiste


Hola klakita06,

 

Lamento lo sucedido, con mucho gusto te ayudaremos. En este caso puedes realizar un respaldo de tus archivos y luego hacer un restablecimiento de fábrica, siguiendo estos pasos: http://bit.ly/2jskS2b

 

Puedes hacerlo de forma interna o externa. Antes de realizar un restablecimiento externo, asegúrate de saber los datos de tu cuenta de Gmail y la contraseña. Si no sabes la dirección de Gmail ni la contraseña, visita www.gmail.com > "¿Necesitas ayuda?".

 

Déjanos saber si el problema persiste.

 

Atte,

Gaby

Motorola Soporte

Hebhpxndx
What's DOS?
Mensajes publicados: 1
Registrado: ‎06-27-2018
Location: CO
Vistas: 2.827
Mensaje 5 de 7

Re: No se activa el boton de conectar en wifi

Tengo el mismo problema, de repente mi telefono se le desactivo el wifi y no puedo activarlo, tengo un moto g4 play XT1601

ya realice los pasos del modo seguro y el de restableccer mi dispositivo y el problema persiste.

 

espero me puedan ayudar con este problema muchas gracias.

Benjamingonzale
What's DOS?
Mensajes publicados: 1
Registrado: ‎01-26-2019
Location: MX
Vistas: 250
Mensaje 6 de 7

Re: No se activa el boton de conectar en wifi

Yo también tengo ese problema mi moto g 4 play no enciende wifi nomás se queda en buscando pero no la reconoce cual puede ser la causa o como puedo repararlo
Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 4.831
Registrado: ‎07-06-2017
Location: US
Vistas: 100
Mensaje 7 de 7

Re: No se activa el boton de conectar en wifi


@Benjamingonzale  ha escrito:
Yo también tengo ese problema mi moto g 4 play no enciende wifi nomás se queda en buscando pero no la reconoce cual puede ser la causa o como puedo repararlo

Hola @Benjamingonzale,

 

Lamentamos los inconvenientes con tu equipo, no te preocupes ¡estamos para ayudarte! Comentas que no enciende el Wi-Fi, pero que se queda buscando. ¿Podrías decirnos si el botón del Wi-Fi cuando lo seleccionas se enciende? ¿No reconoce ningún tipo de red Wi-Fi? ¿Hace cuanto sucede el problema? Por el momento, te recomiendo apagar el equipo en modo seguro.

 

Recuerda que El modo seguro inicia el dispositivo sin que se inicie ninguna aplicación de terceros. Esto te permitirá abrir aplicaciones individualmente para intentar determinar qué aplicación causa el problema. Para habilitar el modo seguro:

 

1. Presiona la tecla de Encendido

2. Mantén presionado Apagar

3. Toca OK cuando aparezca Reiniciar a modo seguro

4. El teléfono se reiniciará y aparecerá el Modo seguro en la esquina inferior izquierda

5. Si el problema se resuelve, la causa parece ser la aplicación de terceros.

6. Simplemente realiza un ciclo de activación para inhabilitar el modo seguro y luego comienza el proceso de identificación y borrado de la aplicación que da problemas.

 

Si tienes consultas adicionales, no dudes en escribirnos.

Atte, Kevin
Motorola Soporte.

Miembros con mas kudos recibidos