cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Responder
germanledesma
Blue Screen Again
Mensajes publicados: 2
Registrado: ‎08-23-2018
Location: AR
Vistas: 2.578
Mensaje 1 de 8

mi moto g4 plus se apagó y ya solo llega al logo de motorola, después se apaga

lo que pasa es que ya tenia el problema de que se apagaba solo por el tema de la bateria, ultimamente estaba cargando y tambien se apagaba. desde el lunes  la mañana ya se apagó y figura el logo de que está cargando, despues vibra y aparece el logo azul y rojo de motorola, vuelve a vibrar y se apaga  y así queda.

queria saber si cambiandole o desconectandole la bateria se soluciona y pueda volver a prender. el celular tiene android nougat 7.0 y el problema de la bateria viene desde hace 8 meses.

gracias.

Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 707
Registrado: ‎04-02-2018
Location: US
Vistas: 2.508
Mensaje 2 de 8

Re: mi moto g4 plus se apagó y ya solo llega al logo de motorola, después se apaga


@germanledesma  ha escrito:

lo que pasa es que ya tenia el problema de que se apagaba solo por el tema de la bateria, ultimamente estaba cargando y tambien se apagaba. desde el lunes  la mañana ya se apagó y figura el logo de que está cargando, despues vibra y aparece el logo azul y rojo de motorola, vuelve a vibrar y se apaga  y así queda.

queria saber si cambiandole o desconectandole la bateria se soluciona y pueda volver a prender. el celular tiene android nougat 7.0 y el problema de la bateria viene desde hace 8 meses.

gracias.


Hola germanledesma,

 

Es un placer saludarte. ¡Con gusto atendemos tu consulta! Para el inconveniente de la carga que nos mencionas ¿Podrías indicar si utilizas el cargador original del equipo? ¿Nos podrías indicar de que manera cargas el equipo apagado o encendido? ¿Cuántas veces apagas el equipo al día?   ¿Tienes instalado algún tipo de antivirus u optimizadores? Si es así, es importante que los desinstales y vuelvas a probar tu equipo nuevamente.

 

Con relación a que el equipo figura en el logo de Motorola Te sugiero que intentes realizar un reinicio forzoso en el dispositivo, mantén presionado el botón de encendido durante 10 a 20 segundos, el dispositivo se reiniciará y comenzará la secuencia de arranque.

 

Déjanos saber si mejor el dispositivo.

 

Saludos
Karla
Motorola Soporte.

 

 

germanledesma
Blue Screen Again
Mensajes publicados: 2
Registrado: ‎08-23-2018
Location: AR
Vistas: 2.503
Mensaje 3 de 8

Re: mi moto g4 plus se apagó y ya solo llega al logo de motorola, después se apaga

no, no uso el cargador original ya que no me funciona, utilizo otro cargador de motorola, el equipo es dificil saber cuantas veces se apaga, ya que lo hace solo. lo cargo tanto estando encendido y apagado. no tiene ningun tipo de optimizador ni nada por el estilo, ademas ya no me enciende desde hace 4 dias.

Former Employee
Mensajes publicados: 6.658
Registrado: ‎02-02-2016
Location: US
Vistas: 2.473
Mensaje 4 de 8

Re: mi moto g4 plus se apagó y ya solo llega al logo de motorola, después se apaga


@germanledesma  ha escrito:

no, no uso el cargador original ya que no me funciona, utilizo otro cargador de motorola, el equipo es dificil saber cuantas veces se apaga, ya que lo hace solo. lo cargo tanto estando encendido y apagado. no tiene ningun tipo de optimizador ni nada por el estilo, ademas ya no me enciende desde hace 4 dias.


Hola de nuevo germanledesma,

 

Muchas gracias por confirmar dicha información, con gusto te seguimos asistiendo.

 

La única alternativa es que intentes restablecerlo de fábrica, ten en cuenta que con esto eliminas toda la información de la memoria interna del dispositivo, si funciona lo deberás volver a configurar como si fuese nuevo agregando la misma cuenta y contraseña del correo de Google (gmail).

Puedes encontrar los pasos para el reinicio de fábrica aquí: Reinicio de fábrica externo Moto G4 Plus 

 

Quedo al pendiente de tus comentarios.

 

Att, 

José

Motorola Soporte.

estefysima
Blue Screen Again
Mensajes publicados: 3
Registrado: ‎01-14-2019
Location: AR
Vistas: 1.932
Mensaje 5 de 8

mi cel no prende ni carga

ya intente dos veces anteriores con el forzado y anduvo. ahora se me apago pero no enciende con el encendido forzado ( vol+ encendido y encendido solo + mas 5 min) cargue a la pc, cargue al cargador de ninguna forma. que hagooooooooooooooooooooo

estefysima
Blue Screen Again
Mensajes publicados: 3
Registrado: ‎01-14-2019
Location: AR
Vistas: 1.929
Mensaje 6 de 8

Re: mi moto g4 plus se apagó y ya solo llega al logo de motorola, después se apaga

me pasa parecido. motorolla nunca mas
estefysima
Blue Screen Again
Mensajes publicados: 3
Registrado: ‎01-14-2019
Location: AR
Vistas: 1.929
Mensaje 7 de 8

Re: mi moto g4 plus se apagó y ya solo llega al logo de motorola, después se apaga

como lo reestrablezco de fabrica si no me enciende el telefono de ninguna forma

 

Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 6.071
Registrado: ‎07-06-2017
Location: US
Vistas: 1.894
Mensaje 8 de 8

Re: mi moto g4 plus se apagó y ya solo llega al logo de motorola, después se apaga


@estefysima  ha escrito:

como lo reestrablezco de fabrica si no me enciende el telefono de ninguna forma

 


Hola @estefysima,

 

Entiendo tu molestia y te ofrezco una disculpa por el inconveniente. Permíteme ayudarte. Ya que has realizado los procedientos y el inconveniente persiste. Puedes verificar cuál es el centro de servicio más cercano desde nuestra página de Motorola: http://bit.ly/2HLtSiq para que lo evalúen y no olvides llevar copia de tu factura. Solo recuerda que la garantía de tu equipo tiene una vigencia de 12 meses desde la fecha de compra, siempre y cuando el equipo no tenga daño físico, líquido ni alteración de software. La garantía es válida únicamente en el país de compra del equipo.

 

Si tienes consultas adicionales, no dudes en escribirnos.

Atte, Kevin
Motorola Soporte.