cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Responder
Yl2
What's DOS?
Mensajes publicados: 2
Registrado: ‎12-30-2018
Location: CL
Vistas: 68
Mensaje 1 de 5

Altavoz de llamada no funciona

Buenas tardes

 

Ayer compré el moto g5s y hoy el altavoz para llamadas dejo de funcionar no se escucha nada en altavoz y al sacarlo funciona perfecto. Que puede ser o como puedo solicitarlo?

 

Gracias

ascate
Paper Tape
Mensajes publicados: 4
Registrado: ‎12-30-2018
Location: PE
Vistas: 56
Mensaje 2 de 5

Re: Altavoz de llamada no funciona

para descartar el altavos defectuoso, solo faltaria añadir que cuando reproduces algun multimedia ya sea mp3 o videos se escucha con total normalidad con el altavoz si es si es problema de software o algun programa que lo interrumpe hasta el root puede ser, si tu respuesta es no pues es componente fisico mas que seguro y tendrias que reeplazarlo
Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 1.109
Registrado: ‎04-19-2018
Location: SV
Vistas: 44
Mensaje 3 de 5

Re: Altavoz de llamada no funciona


@Yl2  ha escrito:

Buenas tardes

 

Ayer compré el moto g5s y hoy el altavoz para llamadas dejo de funcionar no se escucha nada en altavoz y al sacarlo funciona perfecto. Que puede ser o como puedo solicitarlo?

 

Gracias


Hola Yl2

 

Lamentamos saber que estás teniendo inconvenientes con tu equipo, con gusto trataremos de ayudarte. Nos gustaría saber si has realizado algún tipo de proceso para tratar de resolver el inconveniente, de no ser así te sugerimos los siguientes pasos:

Ingresa por favor a Menú> Configurar>Aplicaciones, luego selecciona los 3 puntos de la parte superior derecha y selecciona restablecer preferencias.

Siempre en aplicaciones seleccionamos 3 puntos y seleccionamos Mostrar aplicaciones de sistema.

En el listado de aplicaciones que te aparecen vamos a buscar la aplicación llamada Efectos de Audio, recuerda que están ordenadas de forma alfabética.

Cuando la ubiques selecciónala> luego selecciona almacenamiento> luego borrar datos y por último forzar detención.

Luego realiza un reinicio forzoso> http://bit.ly/2jcl1G8

Por favor déjanos saber el resultado de los pasos indicados.

Atte,
Irvin
Motorola Soporte

Yl2
What's DOS?
Mensajes publicados: 2
Registrado: ‎12-30-2018
Location: CL
Vistas: 33
Mensaje 4 de 5

Re: Altavoz de llamada no funciona

buenas tardes,

si ya realize estos pasos, cuando hago la prueba de sofware el altavoz funciona bien, pero es al momento de realizar una llamada el problema, despues de hacer todos los intentos que ud indican sigue asi, cuando llamo o me llaman activo el altavoz y no se escucha nada, y cuando lo desactivo funciona con toda normalidad, quiero aclarar que es solo con las llamadas, al enviar o recibir audios o escuchar musica o ver videos suena bien, lo que si e visto que tambien, hay veces que se le va el audio y lo reinicio y vuelve a funcionar...el telefono en si me gusta, pero es bastante molestoso llevar 4 dias con el y ya este presentando estos problemas, en la tienda donde lo compre no me quieren hacer valer la garantia, ya que dicen que se debe llevar a un servicio tecnico antes de hacer algun cambio

Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 1.109
Registrado: ‎04-19-2018
Location: SV
Vistas: 27
Mensaje 5 de 5

Re: Altavoz de llamada no funciona


@Yl2  ha escrito:

buenas tardes,

si ya realize estos pasos, cuando hago la prueba de sofware el altavoz funciona bien, pero es al momento de realizar una llamada el problema, despues de hacer todos los intentos que ud indican sigue asi, cuando llamo o me llaman activo el altavoz y no se escucha nada, y cuando lo desactivo funciona con toda normalidad, quiero aclarar que es solo con las llamadas, al enviar o recibir audios o escuchar musica o ver videos suena bien, lo que si e visto que tambien, hay veces que se le va el audio y lo reinicio y vuelve a funcionar...el telefono en si me gusta, pero es bastante molestoso llevar 4 dias con el y ya este presentando estos problemas, en la tienda donde lo compre no me quieren hacer valer la garantia, ya que dicen que se debe llevar a un servicio tecnico antes de hacer algun cambio


Hola Yl2,

 

Es un placer saludarte nuevamente, lamento la demora de mi respuesta. Por el inconveniente que presentas lo más conveniente es que realices un reincio de fábrica, puedes realizar un respaldo de tus archivos  http://lnv.gy/2qBdQ0y Posterior al respaldo puedes realizar un restablecimiento de fábrica, siguiendo estos pasos http://bit.ly/2QO8WMp donde también podrás encontrar información de como respaldar tus contactos. Al reiniciar tu dispositivo, se borrará toda la información que no haya sido respaldada.

 

Antes de realizar un restablecimiento externo, asegúrate de saber los datos de tu cuenta de Gmail y la contraseña. Si no sabes la dirección de Gmail ni la contraseña, visita www.gmail.com > "¿Necesitas ayuda?".

 

Déjanos saber si el problema persiste. ¡Estamos para ayudarte!

 

Atte,

Irvin

Motorola Soporte