Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto GMoto G6 / Moto G6 Plus / Moto G6 Play
Todos los temas del foro
Opciones

1 Publicaciones

07-24-2021

Mexico

2 Signins

10 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎07-24-2021
  • Ubicación: Mexico
  • Puntos de vista: 10
  • Message 1 of 2

Problema al cargar

2021-07-24, 1:18 AM

Hace unos días cargaba mi teléfono normal, lo cargue al 100% y después se descargo al 10% y lo conecte, note que se mantenía en el 10% así que lo desconecte y bajo al 9% así estuve unos minutos hasta que lo desconecte y después de unos minutos bajo al 4% y paso lo mismo, se mantenía en el 4% y cuando lo desconectaba pasaba al 3%, así que lo apague y lo deje cargando y cargo llegó al 21% lo desconecte y lo usé, deje que se descargará hasta el 0% y después cuando me di cuenta y lo conecte solo mostraba el icono de carga, (estaba apagado completamente) luego el porcentaje que era 0% y así empezó en en bucle, lo prendí y automáticamente se apagaba, así que pulse el botón de volumen abajo y el de encender y me mandó a un modo, dónde le he estado cargando, carga un poco como 4 o a veces 10% y lo enciendo para buscar una solucion, así he estado y me preguntó que pasó, solo lo deje al 0% y de ahí ya no reconoce el cargador al encender ni carga, solo en ese modo mencionado 

Respuesta
Opciones

4738 Publicaciones

09-09-2019

United States of America

506 Signins

26080 Páginas vistas

  • Publicaciones: 4738
  • Registrado: ‎09-09-2019
  • Ubicación: United States of America
  • Puntos de vista: 26080
  • Message 2 of 2

Re:Problema al cargar

2021-07-24, 18:35 PM

@ David Martinez wrote:

Hace unos días cargaba mi teléfono normal, lo cargue al 100% y después se descargo al 10% y lo conecte, note que se mantenía en el 10% así que lo desconecte y bajo al 9% así estuve unos minutos hasta que lo desconecte y después de unos minutos bajo al 4% y paso lo mismo, se mantenía en el 4% y cuando lo desconectaba pasaba al 3%, así que lo apague y lo deje cargando y cargo llegó al 21% lo desconecte y lo usé, deje que se descargará hasta el 0% y después cuando me di cuenta y lo conecte solo mostraba el icono de carga, (estaba apagado completamente) luego el porcentaje que era 0% y así empezó en en bucle, lo prendí y automáticamente se apagaba, así que pulse el botón de volumen abajo y el de encender y me mandó a un modo, dónde le he estado cargando, carga un poco como 4 o a veces 10% y lo enciendo para buscar una solucion, así he estado y me preguntó que pasó, solo lo deje al 0% y de ahí ya no reconoce el cargador al encender ni carga, solo en ese modo mencionado 

 

Hola @ David Martinez,

 

Es un placer saludarte, con gusto te asisto con los inconveniente de carga. Por favor, envía una fotografía o imagen del menú en el que te encuentres, e intentar cargar el teléfono con un cargador diferente.

 

Estoy atento a tu respuesta.

 

Slds,
Fabricio
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo