Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto GMoto G7 Play / Moto G7 / Moto G7 Power / Moto G7 Plus
Todos los temas del foro
Opciones

6 Publicaciones

09-26-2019

Argentina

6 Signins

39 Páginas vistas

  • Publicaciones: 6
  • Registrado: ‎09-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 39
  • Message 1 of 9

No me funcionan los auriculares al conectarlos.

2019-09-26, 19:14 PM
Respuesta
Opciones

5147 Publicaciones

09-09-2019

United States of America

547 Signins

28205 Páginas vistas

  • Publicaciones: 5147
  • Registrado: ‎09-09-2019
  • Ubicación: United States of America
  • Puntos de vista: 28205
  • Message 2 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-09-26, 22:40 PM

Hola ,

 

Es un placer saludarte, ¡Con gusto atiendo tu consulta! ¿Has intenta utilizar otro auriculares al dispositivo para probar su funcionamento? ¿El problema persiste utilizando diferentes auriculares?

 

Por favor realiza una prueba del conector de audífonos usando la aplicación "Ayuda de Moto" que tiene tu equipo:

* Ingresa a la aplicación "Ayuda de Moto"
* Toca la opción "Diagnóstico del dispositivo"
* Ingresa en "Pruebas de hardware"
* En ese listado ubica y selecciona la opción "Conexión de audio"
* Lee las indicaciones e inicia la prueba
* Valida si al conectar los audífonos el icono en la pantalla cambia.

 

Déjame saber los resultados.

 

Slds,
Fabricio
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Opciones

6 Publicaciones

09-26-2019

Argentina

6 Signins

39 Páginas vistas

  • Publicaciones: 6
  • Registrado: ‎09-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 39
  • Message 3 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-09-30, 19:30 PM

Hola Fabricio, lo hice pero dice que puede haber un problema y que me ponga en contacto con alguien del equipo de soporte de Motorola. Intenté ver si el problema persistía con otros auriculares y sucede exactamente lo mismo.

Respuesta
Opciones

5147 Publicaciones

09-09-2019

United States of America

547 Signins

28205 Páginas vistas

  • Publicaciones: 5147
  • Registrado: ‎09-09-2019
  • Ubicación: United States of America
  • Puntos de vista: 28205
  • Message 4 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-09-30, 20:50 PM

  ha escrito:

Hola Fabricio, lo hice pero dice que puede haber un problema y que me ponga en contacto con alguien del equipo de soporte de Motorola. Intenté ver si el problema persistía con otros auriculares y sucede exactamente lo mismo.


Hola ,

 

Gracias por confirmar los resultados de la prueba, ¿Podrías indicarme cuándo adquiriste el dispositivo? ¿En que ciudad te encuentras?

 

Quedo al pendiente de tus respuestas.

 

Slds,
Fabricio
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Opciones

6 Publicaciones

09-26-2019

Argentina

6 Signins

39 Páginas vistas

  • Publicaciones: 6
  • Registrado: ‎09-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 39
  • Message 5 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-09-30, 20:57 PM

Lo adquirí el 13 de mayo de este año y estoy en Ciudad de Buenos Aires.

Respuesta
Opciones

6 Publicaciones

09-26-2019

Argentina

6 Signins

39 Páginas vistas

  • Publicaciones: 6
  • Registrado: ‎09-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 39
  • Message 6 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-10-02, 12:45 PM

Lo compré el 13 de mayo. Estoy en Ciudad de Buenos Aires, Argentina.

Respuesta
Opciones

5147 Publicaciones

09-09-2019

United States of America

547 Signins

28205 Páginas vistas

  • Publicaciones: 5147
  • Registrado: ‎09-09-2019
  • Ubicación: United States of America
  • Puntos de vista: 28205
  • Message 7 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-10-02, 20:19 PM

  ha escrito:

Lo adquirí el 13 de mayo de este año y estoy en Ciudad de Buenos Aires.


Hola ,

 

Gracias por confimar la ubicación, la información del centro técnico más asistencial más cercano a tu localidad es la siguiente: 

GREGO - Lomas de Zamora GREGO, Gorriti 131 loc 64, 1832.

Horario: Lunes a Vie: de 09:00-17:00 Sáb: Cerrado.

Teléfono: (+54 11) 42577466

 

Debo informarte que la garantía de tu smartphone tiene una vigencia de 12 meses desde la fecha de compra, siempre y cuando no tenga daño físico, líquido ni alteración de software y es válida únicamente en el país donde realizaste la compra. Recuerda que puedes escribirnos nuevamente si necesitas asistencia de nuestra parte.

 

Slds,
Fabricio
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Opciones

6 Publicaciones

09-26-2019

Argentina

6 Signins

39 Páginas vistas

  • Publicaciones: 6
  • Registrado: ‎09-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 39
  • Message 8 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-10-02, 20:21 PM

Gracias Fabricio, pero Lomas de Zamora es en provincia y me queda lejos ¿No habrá servicio técnico en Capital federal?

Respuesta
Opciones

5147 Publicaciones

09-09-2019

United States of America

547 Signins

28205 Páginas vistas

  • Publicaciones: 5147
  • Registrado: ‎09-09-2019
  • Ubicación: United States of America
  • Puntos de vista: 28205
  • Message 9 of 9

Re: No me funcionan los auriculares al conectarlos.

2019-10-03, 1:58 AM

  ha escrito:

Gracias Fabricio, pero Lomas de Zamora es en provincia y me queda lejos ¿No habrá servicio técnico en Capital federal?


Hola ,

 

Comprendo, en ese caso por favor, contacta a nuestra línea de soporte técnico: http://bit.ly/2MGDEEN para que te indiquen como hacernos llegar el equipo.

 

Slds,
Fabricio
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo