Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto XMoto X Play
Todos los temas del foro
Opciones

12 Publicaciones

06-19-2018

Argentina

15 Signins

66 Páginas vistas

  • Publicaciones: 12
  • Registrado: ‎06-19-2018
  • Ubicación: Argentina
  • Puntos de vista: 66
  • Message 1 of 6

Apaga al 40% la batería y dejo de leer la SD

2021-06-11, 19:11 PM

Desde la ultima actualización el tel dejo de leer la SD

y la batería se apaga al 80% o teniendo cualquier carga

Respuesta
Opciones

8429 Publicaciones

07-06-2017

United States of America

2315 Signins

144585 Páginas vistas

  • Publicaciones: 8429
  • Registrado: ‎07-06-2017
  • Ubicación: United States of America
  • Puntos de vista: 144585
  • Message 2 of 6

Re:Apaga al 40% la batería y dejo de leer la SD

2021-06-16, 19:11 PM

@ najidi5480 wrote:

Desde la ultima actualización el tel dejo de leer la SD

y la batería se apaga al 80% o teniendo cualquier carga

 

 

Hola,

 

Con gusto te ayudamos con el problema de batería y de la tarjeta SD. Comentas que no reconoce el SD y que se apaga el equipo cuando está al 80%. En este caso, quiero saber lo siguiente;

 

¿Qué modelo de teléfono posees?, ¿Hace cuanto sucede el problema de apagado? ¿Qué actualización de sistema operativo recibiste? ¿Has intentado conectarle otro cargador?

 

Espero los detalles.

 

Slds,
Kevin
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Opciones

12 Publicaciones

06-19-2018

Argentina

15 Signins

66 Páginas vistas

  • Publicaciones: 12
  • Registrado: ‎06-19-2018
  • Ubicación: Argentina
  • Puntos de vista: 66
  • Message 3 of 6

Re:Apaga al 40% la batería y dejo de leer la SD

2021-06-17, 0:06 AM

Hola mi tel es moto xplay. 

esto pasó en la ultima actualización tengo el android 7.1

y empezó a fallar en 2018.

el cargador es original. te comento mi hno., y mi cuñada tienen el mismo equipo y les pasa exactamente igual , salvo que a ellos aun les funciona la SD

Respuesta
Opciones

4880 Publicaciones

09-09-2019

United States of America

522 Signins

26815 Páginas vistas

  • Publicaciones: 4880
  • Registrado: ‎09-09-2019
  • Ubicación: United States of America
  • Puntos de vista: 26815
  • Message 4 of 6

Re:Apaga al 40% la batería y dejo de leer la SD

2021-06-19, 23:21 PM

@ najidi5480 wrote:

Hola mi tel es moto xplay. 

esto pasó en la ultima actualización tengo el android 7.1

y empezó a fallar en 2018.

el cargador es original. te comento mi hno., y mi cuñada tienen el mismo equipo y les pasa exactamente igual , salvo que a ellos aun les funciona la SD

 

Hola @ najidi5480,

 

Gracias por los detalles proporcionados. Dime ¿El problema se presenta con otra tarjeta SD? ¿La falla se replica desde hace dos años consecutivos? ¿Has intentado algún proceso previo para intentar solucionar el problema? ¿De qué ciudad nos escribes?

 

Slds,
Fabricio
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Opciones

12 Publicaciones

06-19-2018

Argentina

15 Signins

66 Páginas vistas

  • Publicaciones: 12
  • Registrado: ‎06-19-2018
  • Ubicación: Argentina
  • Puntos de vista: 66
  • Message 5 of 6

Re:Apaga al 40% la batería y dejo de leer la SD

2021-06-22, 18:26 PM

probé con otras tarjetas y no las detecta.

volví a modo fabrica y vuelve al sistema operativo 7.1

escribo desde lomas de zamora, buenos aires argentina.

 

Respuesta
Opciones

8429 Publicaciones

07-06-2017

United States of America

2315 Signins

144585 Páginas vistas

  • Publicaciones: 8429
  • Registrado: ‎07-06-2017
  • Ubicación: United States of America
  • Puntos de vista: 144585
  • Message 6 of 6

Re:Apaga al 40% la batería y dejo de leer la SD

2021-06-24, 15:45 PM

@ najidi5480 wrote:

probé con otras tarjetas y no las detecta.

volví a modo fabrica y vuelve al sistema operativo 7.1

escribo desde lomas de zamora, buenos aires argentina.

 

 

 

Hola,

 

Comprendo. En este caso, debes ir a un centro técnico para que puedan reparar el equipo. Ya que el equipo no se encuentra en garantía los técnicos te dirán el costo de la reparación. 

 

Grego Lomas de Zamora Gorriti 131 loc 64 Lomas de Zamora Buenos Aires 11 2253-8589 solo whatsapp
11 5103-2058 solo llamadas Lunes a Viernes de 9 a 17hs

 

Slds,
Kevin
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo