cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Responder
liimonero90
Fanfold Paper
Mensajes publicados: 7
Registrado: ‎12-28-2014
Location: AR
Vistas: 127
Mensaje 1 de 2

Batería

hola. Tengo un moto x play, el cual había mandando a reparar ya que se me rompió el modulm. Cuando me lo devolvieron, a los pocos meses, de un dia al otro, dejo de cargar. Ahora solo me aparece un signo de exclamación en amarillo y la batería baja. 

Pude entrar en modo boot, pero tampoco en modo recovery enciende, me vuelve a mostrar el signo. Si vuelvo a intentar el proceso, directamente queda la pantalla en negro y enciende un led blanco.

Senior MotoAgent
Senior MotoAgent
Mensajes publicados: 6.235
Registrado: ‎02-02-2016
Location: US
Vistas: 100
Mensaje 2 de 2

Re: Batería


@liimonero90  ha escrito:

hola. Tengo un moto x play, el cual había mandando a reparar ya que se me rompió el modulm. Cuando me lo devolvieron, a los pocos meses, de un dia al otro, dejo de cargar. Ahora solo me aparece un signo de exclamación en amarillo y la batería baja. 

Pude entrar en modo boot, pero tampoco en modo recovery enciende, me vuelve a mostrar el signo. Si vuelvo a intentar el proceso, directamente queda la pantalla en negro y enciende un led blanco.


Hola liimonero90,

 

Es un placer saludarte, con gusto trataremos de ayudarte. Por favor déjanos saber más del inconveniente que presenta tu equipo. ¿Has tratado de cargar el equipo con otro cargador? Por favor trata de realizar un reinicio forzoso, manteniendo presionada la tecla de encendido sin soltarla por 1 minuto. Con este proceso los datos en tu teléfono no se borrarán.

 

 

Estaremos al pendiente de tu respuesta.

 

Atte,
Irvin
Motorola Soporte