Comunidad Motorola

Teléfonos Moto XMoto X Play
Todos los temas del foro
Opciones

6181 Publicaciones

07-06-2017

US

2092 Signins

127585 Páginas vistas

  • Publicaciones: 6181
  • Registrado: ‎07-06-2017
  • Ubicación: US
  • Puntos de vista: 127585
  • Message 1 of 2

Nos hemos mudado ¡Bienvenidos a nuestro nuevo hogar!

2020-02-21, 16:01 PM

Bienvenidos a nuestro nueva página de foros. Tuvimos un momento muy breve aquí el mes pasado, pero esta vez esperamos estar aquí para quedarnos.

 

Probablemente te estarás preguntando: ¿Qué pasó con todo el contenido reciente? ¿La respuesta corta? Viene pronto.

 

Cuando nos mudamos el mes pasado, tuvimos que pasar al modo de "solo lectura". Eso fue para darnos tiempo para mover  el contenido del sitio anterior. Ese tiempo de inactividad se extendió a 10 días, mucho más de lo que esperábamos. No queríamos volver a hacer eso. Entonces, estamos reabriendo con una brecha de un mes en nuestros datos. Deberíamos tener ese mes de publicaciones movidas en unos pocos días, y el plan es hacer que vuelva a aparecer cronológicamente.

 

Nos disculpamos por esta brecha. Apreciamos que visites la comunidad y te tomes la molestia de publicar. Tuvimos que equilibrar tener un sitio de trabajo y una continuidad constante, y este es el resultado.

 

Mientras tanto, te invitamos a que continues tus publicaciones como de costumbre. Si falta algo importante del último mes, no dudes en volver a publicar; nos ocuparemos de los temas duplicados cuando sea necesario.

 

El sitio en sí se verá un poco diferente, pero debería funcionar en gran medida igual que el sitio anterior. Haremos mejoras y agregaremos características a medida que avance el año. Por favor mantennos informados en este hilo sobre cualquier problema que veas.

 

Gracias nuevamente por visitar nuestro sitio y por elegir Lenovo / Motorola.

 

Alicja, Andy, Juraj, Matt, Serene y Tom

Gerentes de la comunidad

 

¿Tienes problemas de inicio de sesión?  

Por favor haz clic aquí 

 

PD: Nos complace anunciar con esta nueva plataforma que el proceso para registrarse en Motorola Feedback Network (MFN) ha cambiado para facilitar la suscripción. Consulta aquí los pasos para registrarte. Todos los que quieran participar en el MFN en adelante deben registrarse utilizando el nuevo proceso.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Opciones

2 Publicaciones

04-13-2020

AR

2 Signins

20 Páginas vistas

  • Publicaciones: 2
  • Registrado: ‎04-13-2020
  • Ubicación: AR
  • Puntos de vista: 20
  • Message 2 of 2

Re:Nos hemos mudado ¡Bienvenidos a nuestro nuevo hogar!

2020-04-14, 22:46 PM

IMPOSIBLE VOLVER A ROM ORIGINAL. AYUDA!

2020-04-13, 10:13 AM

Buenas tardes!   Soy Gabriel de Argentina. Escribo porque hace dos meses pasé mi motoXplay a Android 7.1 para lationoamérica, pensando que sería mejor.  Desde ese momento mi celular no deja de tener problemas... 

En primer lugar se me agota la batería mucho más rápido y carga 4 o 5 veces más lento.  Además día por medio me quedaba completamente sin señal, aunque me seguía detectando la SIM con su número telefónico.

 

Ahora directamente no toma señal y tarda toda una noche en cargar la batería.

 

Ya probé de cargar de nuevo el APN tal cual lo indica en la web de mi proovedor de servicio telefónico, Personal Argentina.

Probé la Sim Card en otro celular y funciona perfecto (llama, envía sms y conecta a internet)

Probé de restaurar redes.

Probé de restaurar a fábrica.

Borre Wipe Data y Dalvik. Eliminé caché.

 

Ahora estoy luchando por reinstalar la ROM original que la descargué del sitio ofocial Motorola, con los driver para mi Windows.

 

Hago todos los pasos indicados con la Rom original descargada y fastboot, abro la ventana de comandos (con el celular conectado y el driver instalado) pero al darle el comando

FASTBOOT DEVICES no me reconoce el celular.  Probé con 5 cables usb diferentes, pero nada...

 

Intenté cargar la nueva ROM desde Recovery Mode, pero nada...

 

ME PUEDE AYUDAR POR FAVOR!

 

Desde ya muchas gracias!!!

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo