Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto XMoto X Play
Todos los temas del foro
Opciones

1 Publicaciones

11-16-2019

Argentina

1 Signins

35 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎11-16-2019
  • Ubicación: Argentina
  • Puntos de vista: 35
  • Message 21 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-11-16, 0:58 AM

Yo también tengo el mismo problema 

Respuesta
Opciones

4 Publicaciones

11-26-2019

Argentina

5 Signins

49 Páginas vistas

  • Publicaciones: 4
  • Registrado: ‎11-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 49
  • Message 22 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-11-26, 17:53 PM

Buenas tardes, tengo el mismo problema, cuando prendo el pulse escape por Bluetooth solo se escucha de un lado pero si enchufo el cable se escucha perfecto, por favor como puedo solucionarlo? Muchas gracias

Respuesta
Opciones

4 Publicaciones

11-26-2019

Argentina

5 Signins

49 Páginas vistas

  • Publicaciones: 4
  • Registrado: ‎11-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 49
  • Message 23 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-11-26, 18:34 PM

Buenas tardes, yo también tengo este problema, cómo lo puedo solucionar? Muchas gracias

Respuesta
Opciones

4 Publicaciones

11-26-2019

Argentina

5 Signins

49 Páginas vistas

  • Publicaciones: 4
  • Registrado: ‎11-26-2019
  • Ubicación: Argentina
  • Puntos de vista: 49
  • Message 24 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-11-26, 21:08 PM

necesito saber una manera de resetear los headphones, no se escucha de un lado por bluetooth pero con cable se escucha perfecto, por favor necesito que alguien me diga. gracias

Respuesta
Opciones

1 Publicaciones

11-28-2019

Mexico

1 Signins

9 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎11-28-2019
  • Ubicación: Mexico
  • Puntos de vista: 9
  • Message 25 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-11-28, 18:04 PM

Yo tengo el mismo problema sería de gran ayuda que me dijeran como solucionar el problema gracias por su atención

Respuesta
Opciones

1 Publicaciones

12-09-2019

Mexico

1 Signins

42 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎12-09-2019
  • Ubicación: Mexico
  • Puntos de vista: 42
  • Message 26 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-12-09, 2:08 AM

Hola buenas noches. 

Yo también tengo el mismo problema y me gustaría poder buscar una solución 

Respuesta
Opciones

1584 Publicaciones

04-02-2018

United States of America

542 Signins

12967 Páginas vistas

  • Publicaciones: 1584
  • Registrado: ‎04-02-2018
  • Ubicación: United States of America
  • Puntos de vista: 12967
  • Message 27 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-12-26, 18:31 PM

  ha escrito:

Yo también tengo el mismo problema 


Hola 

 

Es un placer saludarte, con gusto te ayudo. En tu caso tienes que acercarte al lugar donde adquiriste el dispositivo para que sea revisado y puedan determinar el inconveniente. 

 

Déjame saber el resultado. 

 

Slds,
Karla
Motorola Soporte

 

 



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.

Respuesta
Opciones

1584 Publicaciones

04-02-2018

United States of America

542 Signins

12967 Páginas vistas

  • Publicaciones: 1584
  • Registrado: ‎04-02-2018
  • Ubicación: United States of America
  • Puntos de vista: 12967
  • Message 28 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-12-26, 18:40 PM

  ha escrito:

Buenas tardes, yo también tengo este problema, cómo lo puedo solucionar? Muchas gracias


Hola 

 

Es un placer saludarte, con gusto te ayudo. Comentarte que tienes que acercarte al lugar donde adquiriste el equipo, para que lo evalúen y puedan determinar. 

 

Slds,
Karla
Motorola Soporte



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"!
Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.

Respuesta
Opciones

5 Publicaciones

10-25-2019

Chile

8 Signins

67 Páginas vistas

  • Publicaciones: 5
  • Registrado: ‎10-25-2019
  • Ubicación: Chile
  • Puntos de vista: 67
  • Message 29 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-12-26, 19:03 PM

El problema no me lo dieron dónde compre el producto ya que este ya estaba fuera de garantia, es una pena ver que los agentes de Lenovo no sepan sobre sus propios productos y que sean los clientes quienes le entreguen la solución a sus problemas. 

El problema es una falla técnica que tiene el Jack de entrada de audio, está al colocar el cable queda al parecer la conexión hecha y esto provoca que solo se escuche un solo lado.

La solución es que cada vez que tengan el problema enciendan los audífonos, los conecten al bluetooth y coloquen algo de audio, si ven que solo se escucha un solo lado inserten el cable de audio pero solo la punta para que esté se levante y vuelva a funcionar por completo. Yo así lo eh solucionado todo este tiempo y funciona perfectamente. Pero recuerden solo el principio del cable y luego lo retiran y debería funcionar sin problema.

Respuesta
Opciones

1584 Publicaciones

04-02-2018

United States of America

542 Signins

12967 Páginas vistas

  • Publicaciones: 1584
  • Registrado: ‎04-02-2018
  • Ubicación: United States of America
  • Puntos de vista: 12967
  • Message 30 of 80

Re: Un lado de Moto Pulse Escape no funciona cuando se prende por Bluetooth

2019-12-26, 19:40 PM

  ha escrito:

El problema no me lo dieron dónde compre el producto ya que este ya estaba fuera de garantia, es una pena ver que los agentes de Lenovo no sepan sobre sus propios productos y que sean los clientes quienes le entreguen la solución a sus problemas. 

El problema es una falla técnica que tiene el Jack de entrada de audio, está al colocar el cable queda al parecer la conexión hecha y esto provoca que solo se escuche un solo lado.

La solución es que cada vez que tengan el problema enciendan los audífonos, los conecten al bluetooth y coloquen algo de audio, si ven que solo se escucha un solo lado inserten el cable de audio pero solo la punta para que esté se levante y vuelva a funcionar por completo. Yo así lo eh solucionado todo este tiempo y funciona perfectamente. Pero recuerden solo el principio del cable y luego lo retiran y debería funcionar sin problema.


Hola 

 

Gracias por la información brindada, es un placer ayudarte. Tomare muy en cuenta tu comentario y lo enviara al departamento correspondiente. Si en un futuro necesitas asistencia, no dudes en escribirme. 

 

Slds,
Karla
Motorola Soporte

 

 



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"!
Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo