Comunidad Motorola

Teléfonos Moto ZMoto Z² Force
Todos los temas del foro
Opciones

3 Publicaciones

08-06-2018

MX

3 Signins

28 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎08-06-2018
  • Ubicación: MX
  • Puntos de vista: 28
  • Message 1 of 6

Los pines de mi Moto Z2 Force tienen falso con los Moto Mods

2018-08-06, 22:34 PM

Tengo tiempo con que mis moto Mods tienen falso con mi teléfono, al parecer los pines de mi telefono están sucios o dañados, no se con que los puedo limpiar o si es posible cambiar la pieza, que puedo hacer?

Respuesta
Opciones

653 Publicaciones

04-02-2018

SV

131 Signins

5208 Páginas vistas

  • Publicaciones: 653
  • Registrado: ‎04-02-2018
  • Ubicación: SV
  • Puntos de vista: 5208
  • Message 2 of 6

Re: Los pines de mi Moto Z2 Force tienen falso con los Moto Mods

2018-08-07, 20:13 PM

  ha escrito:

Tengo tiempo con que mis moto Mods tienen falso con mi teléfono, al parecer los pines de mi telefono están sucios o dañados, no se con que los puedo limpiar o si es posible cambiar la pieza, que puedo hacer?


¡Buen día JavierIDT!

 

Es un placer saludarte, con gusto trataremos de ayudarte. Te sugerimos limpiar los pines del teléfono y también del Mod, utilizando un trapo seco.

 

Si tienes más preguntas, déjanos saber. ¡Estaremos encantados de ayudarte!

 

 

Atte,

Marvin

Motorola Soporte

Respuesta
Opciones

3 Publicaciones

08-06-2018

MX

3 Signins

28 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎08-06-2018
  • Ubicación: MX
  • Puntos de vista: 28
  • Message 3 of 6

Re: Los pines de mi Moto Z2 Force tienen falso con los Moto Mods

2018-08-07, 20:16 PM

Pero es muy difícil alcanzar todos los pines con un trapo seco 

Respuesta
Opciones

653 Publicaciones

04-02-2018

SV

131 Signins

5208 Páginas vistas

  • Publicaciones: 653
  • Registrado: ‎04-02-2018
  • Ubicación: SV
  • Puntos de vista: 5208
  • Message 4 of 6

Re: Los pines de mi Moto Z2 Force tienen falso con los Moto Mods

2018-08-13, 18:51 PM

  ha escrito:

Pero es muy difícil alcanzar todos los pines con un trapo seco 


¡Buen día JavierIDT!

 

Es un placer seguir asistiéndote. Solamente debes limpiar la superficie.

 

Si tienes más preguntas, déjanos saber. ¡Estaremos encantados de ayudarte!

 

 

Atte,

Marvin

Motorola Soporte

Respuesta
Opciones

16 Publicaciones

07-30-2020

MX

10 Signins

85 Páginas vistas

  • Publicaciones: 16
  • Registrado: ‎07-30-2020
  • Ubicación: MX
  • Puntos de vista: 85
  • Message 5 of 6

Los pines de mi Moto Z2 Force tienen falso con los Moto Mods

2020-09-16, 17:07 PM
Una respuesta tarde para la publicación pero tal vez le puede servir a alguien que también tenía duda de que hacer y no consiguió respuesta funcional por parte de Motorola/Lenovo (como siempre) Yo también tenía problema con con los mods, me daban falso, me marcaba que estaba desalineado, de repente estaba conectado, después se desconectaba de la nada, pensaba que estaba dañado el teléfono o el mod. Yo lo que hice fue limpiar los conectores del teléfono con una goma blanca/borrador de lápiz al igual los pines del mod le "borre" bien con el borrador, le talle bien, resulta que se veían algo sucios, no soy especializado al tema pero me imagino traían algo de sulfuro ya que el antiguo dueño nunca uso mods y cuando consegui el teléfono se veía algo sucio, pasó un tiempo que tuve ese problema de falso contacto hasta que se me ocurrió realizar eso de la goma y asunto arreglado, movía un poco el mod y se desconectaba, ya que no agarraba todos los pines al estar sucios, ojalá a alguien le sirva está respuesta
Respuesta
Opciones

6215 Publicaciones

07-06-2017

US

2095 Signins

127865 Páginas vistas

  • Publicaciones: 6215
  • Registrado: ‎07-06-2017
  • Ubicación: US
  • Puntos de vista: 127865
  • Message 6 of 6

Re:Los pines de mi Moto Z2 Force tienen falso con los Moto Mods

2020-09-16, 18:04 PM

@ Gabinchi wrote:
 

Una respuesta tarde para la publicación pero tal vez le puede servir a alguien que también tenía duda de que hacer y no consiguió respuesta funcional por parte de Motorola/Lenovo (como siempre) Yo también tenía problema con con los mods, me daban falso, me marcaba que estaba desalineado, de repente estaba conectado, después se desconectaba de la nada, pensaba que estaba dañado el teléfono o el mod.Yo lo que hice fue limpiar los conectores del teléfono con una goma blanca/borrador de lápiz al igual los pines del mod le "borre" bien con el borrador, le talle bien, resulta que se veían algo sucios, no soy especializado al tema pero me imagino traían algo de sulfuro ya que el antiguo dueño nunca uso mods y cuando consegui el teléfono se veía algo sucio, pasó un tiempo que tuve ese problema de falso contacto hasta que se me ocurrió realizar eso de la goma y asunto arreglado, movía un poco el mod y se desconectaba, ya que no agarraba todos los pines al estar sucios, ojalá a alguien le sirva está respuesta

 

Hola,

 

Muchas gracias por comentar en la comunidad y compartir tu experiencia. Ese es un buen procedimiento a realizar, ya que se les indica que si esta sucios que traten de limpiarlos. Gracias por compartir tu comentario.

 

Slds,
Kevin
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo