Comunidad Motorola

Teléfonos Moto ZMoto Z² Force
Todos los temas del foro
Opciones

7 Publicaciones

08-18-2019

MX

18 Signins

141 Páginas vistas

  • Publicaciones: 7
  • Registrado: ‎08-18-2019
  • Ubicación: MX
  • Puntos de vista: 141
  • Message 1 of 132

Problema WiFi y SIM en Moto Z2 force

2019-08-18, 22:49 PM

Hola muy buenas tardes, disculpen que lo moleste, pero me surgió un inconveniente, resulta que esta semana actualice mi Moto Z2 force a la nueva versión de Android 9.0 y funciono perfectamente por un día, pero este sábado de repente dejo de reconocerme la tarjeta SIM y me apagaba en automático el Wifi, al momento de querer encender el wifi este no me dejaba, intente resetear el teléfono la red y nada, hasta que quite la tarjeta SIM me dejo de apagar el wifi en automático, pensé que era esta la que estaba dañada por lo cual intente poner una nueva y nada, esta continuo presentando el fallo, probé con dos tarjetas SIM diferentes checadas en otros teléfonos y el mío continuo presentando el problema. ¿Qué es lo que me recomiendan hacer?

Respuesta
Opciones

7 Publicaciones

02-03-2018

MX

16 Signins

107 Páginas vistas

  • Publicaciones: 7
  • Registrado: ‎02-03-2018
  • Ubicación: MX
  • Puntos de vista: 107
  • Message 2 of 132

PROBLEMA CON WIFI Y SEÑAL DE TELEFONÍA MOTO Z2 FORCE

2018-09-22, 20:43 PM

Saludos, quisiera hacer una consulta y Saber si alguien me podría ayudar.

 

El problema que tengo es que mi Moto Z2 Force, desactiva solo wifi, y cuándo le pulso en la opción para activar, no lo hace. Y si de milagro se activa, no detecta redes. 

 

Aparte de que pierde la señal telefónica y por lo tanto tanptam conecta el 3G ni 4G, y cuándo esto ducede, se reinicia solo, y queda en un bucle de "encendido" en el cual solo me muestra el logo de Motorola.

 

Algún consejo? Alguien le pasa lo mismo? Lo han solucionado?

Respuesta
Opciones

1863 Publicaciones

03-03-2016

US

1252 Signins

54417 Páginas vistas

  • Publicaciones: 1863
  • Registrado: ‎03-03-2016
  • Ubicación: US
  • Puntos de vista: 54417
  • Message 3 of 132

Re: PROBLEMA CON WIFI Y SEÑAL DE TELEFONÍA MOTO Z2 FORCE

2018-09-26, 19:48 PM

  ha escrito:

Saludos, quisiera hacer una consulta y Saber si alguien me podría ayudar.

 

El problema que tengo es que mi Moto Z2 Force, desactiva solo wifi, y cuándo le pulso en la opción para activar, no lo hace. Y si de milagro se activa, no detecta redes. 

 

Aparte de que pierde la señal telefónica y por lo tanto tanptam conecta el 3G ni 4G, y cuándo esto ducede, se reinicia solo, y queda en un bucle de "encendido" en el cual solo me muestra el logo de Motorola.

 

Algún consejo? Alguien le pasa lo mismo? Lo han solucionado?


Hola AndresVS,

 

Gracias por escribirnos, lamentamos que estés teniendo inconvenientes con tu equipo, será un gusto ayudarte.

 

No te preocupes, vamos a buscar la forma en como resolver esto. ¿Tienes instalado algún tipo de antivirus u optimizadores? Si es así es importante que los desinstales y vuelvas a probar tu equipo nuevamente.

 

Por favor, intenta seguir estos pasos para borrar la partición de caché: http://bit.ly/2iWIvl6 si la falla aún se presenta, también puedes intentar probar tu equipo por 24 horas en modo seguro: http://bit.ly/2jcyWMl y verificar si el problema persiste o si una aplicación puede ser la causante del problema. El Modo seguro inicia el teléfono sin que se inicien aplicaciones de terceros. Esto te permite abrir aplicaciones individualmente para intentar determinar cuál aplicación está causando el problema.

 

Si el problema persiste déjanos saber si el problema persiste.

 

Atte,

Abigail

Motorola Soporte.



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para thank them with a Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.








Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"!
This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

Respuesta
Opciones

7 Publicaciones

02-03-2018

MX

16 Signins

107 Páginas vistas

  • Publicaciones: 7
  • Registrado: ‎02-03-2018
  • Ubicación: MX
  • Puntos de vista: 107
  • Message 4 of 132

Re: PROBLEMA CON WIFI Y SEÑAL DE TELEFONÍA MOTO Z2 FORCE

2018-10-08, 14:48 PM

  ha escrito:

  ha escrito:

Saludos, quisiera hacer una consulta y Saber si alguien me podría ayudar.

 

El problema que tengo es que mi Moto Z2 Force, desactiva solo wifi, y cuándo le pulso en la opción para activar, no lo hace. Y si de milagro se activa, no detecta redes. 

 

Aparte de que pierde la señal telefónica y por lo tanto tanptam conecta el 3G ni 4G, y cuándo esto ducede, se reinicia solo, y queda en un bucle de "encendido" en el cual solo me muestra el logo de Motorola.

 

Algún consejo? Alguien le pasa lo mismo? Lo han solucionado?


Hola AndresVS,

 

Gracias por escribirnos, lamentamos que estés teniendo inconvenientes con tu equipo, será un gusto ayudarte.

 

No te preocupes, vamos a buscar la forma en como resolver esto. ¿Tienes instalado algún tipo de antivirus u optimizadores? Si es así es importante que los desinstales y vuelvas a probar tu equipo nuevamente.

 

Por favor, intenta seguir estos pasos para borrar la partición de caché: http://bit.ly/2iWIvl6 si la falla aún se presenta, también puedes intentar probar tu equipo por 24 horas en modo seguro: http://bit.ly/2jcyWMl y verificar si el problema persiste o si una aplicación puede ser la causante del problema. El Modo seguro inicia el teléfono sin que se inicien aplicaciones de terceros. Esto te permite abrir aplicaciones individualmente para intentar determinar cuál aplicación está causando el problema.

 

Si el problema persiste déjanos saber si el problema persiste.

 

Atte,

Abigail

Motorola Soporte.


 

 

EL PROBLEMA PERSISTE, AÚN DESPUES DE LLEVARLO AL TALLLER PARA SERVICIO DE GARANTÍA, ME DIJERON QUE LE HABÍAN VUELTO A CARGAR EL SOFTWARE, PERO EL PROBLEMA AÚN PERSISTE, NO SÉ SI REALMENTE LE HAYAN HECHO ALGO, O SOLAMENTE ME DEJARON 10 DÍAS SIN TELEFONO.

 

EN TODO CASO, SI DESPUES DE LLEVARLO A GARANTÍA, SIGUE TENIENDO EL MISMO PROBLEMA, CÚAL ES EL SIGUIENTE PASO?

 

ESPERO SU RESPUESTA. SALUDOS

Respuesta
Opciones

1863 Publicaciones

03-03-2016

US

1252 Signins

54417 Páginas vistas

  • Publicaciones: 1863
  • Registrado: ‎03-03-2016
  • Ubicación: US
  • Puntos de vista: 54417
  • Message 5 of 132

Re: PROBLEMA CON WIFI Y SEÑAL DE TELEFONÍA MOTO Z2 FORCE

2018-10-10, 19:53 PM

  ha escrito:

  ha escrito:

  ha escrito:

Saludos, quisiera hacer una consulta y Saber si alguien me podría ayudar.

 

El problema que tengo es que mi Moto Z2 Force, desactiva solo wifi, y cuándo le pulso en la opción para activar, no lo hace. Y si de milagro se activa, no detecta redes. 

 

Aparte de que pierde la señal telefónica y por lo tanto tanptam conecta el 3G ni 4G, y cuándo esto ducede, se reinicia solo, y queda en un bucle de "encendido" en el cual solo me muestra el logo de Motorola.

 

Algún consejo? Alguien le pasa lo mismo? Lo han solucionado?


Hola AndresVS,

 

Gracias por escribirnos, lamentamos que estés teniendo inconvenientes con tu equipo, será un gusto ayudarte.

 

No te preocupes, vamos a buscar la forma en como resolver esto. ¿Tienes instalado algún tipo de antivirus u optimizadores? Si es así es importante que los desinstales y vuelvas a probar tu equipo nuevamente.

 

Por favor, intenta seguir estos pasos para borrar la partición de caché: http://bit.ly/2iWIvl6 si la falla aún se presenta, también puedes intentar probar tu equipo por 24 horas en modo seguro: http://bit.ly/2jcyWMl y verificar si el problema persiste o si una aplicación puede ser la causante del problema. El Modo seguro inicia el teléfono sin que se inicien aplicaciones de terceros. Esto te permite abrir aplicaciones individualmente para intentar determinar cuál aplicación está causando el problema.

 

Si el problema persiste déjanos saber si el problema persiste.

 

Atte,

Abigail

Motorola Soporte.


 

 

EL PROBLEMA PERSISTE, AÚN DESPUES DE LLEVARLO AL TALLLER PARA SERVICIO DE GARANTÍA, ME DIJERON QUE LE HABÍAN VUELTO A CARGAR EL SOFTWARE, PERO EL PROBLEMA AÚN PERSISTE, NO SÉ SI REALMENTE LE HAYAN HECHO ALGO, O SOLAMENTE ME DEJARON 10 DÍAS SIN TELEFONO.

 

EN TODO CASO, SI DESPUES DE LLEVARLO A GARANTÍA, SIGUE TENIENDO EL MISMO PROBLEMA, CÚAL ES EL SIGUIENTE PASO?

 

ESPERO SU RESPUESTA. SALUDOS


Hola AndresVS,

 

Nos gustaría saber, ¿Llevaste el teléfono a uno de nuestros Centros de Servicio autorizados? ¿Cuándo llevaste el teléfono? ¿Realizaste los procedimientos técnicos que te brinde anteriormente?

 

Pasos anteriores:

 

Borrar la partición de caché: http://bit.ly/2iWIvl6 Eliminar el caché no afectará los datos que tienes almacenados ya que se trata solamente de archivos que ya no se utilizan en el dispositivo como los remanentes de archivos que ya han sido eliminados. Si la falla aún se presenta, también puedes intentar probar tu equipo por 24 horas en modo seguro: http://bit.ly/2jcyWMl y verificar si el problema persiste o si una aplicación puede ser la causante del problema. El Modo seguro inicia el teléfono sin que se inicien aplicaciones de terceros. Esto te permite abrir aplicaciones individualmente para intentar determinar cuál aplicación está causando el problema.

 

Estaremos a la espera de tu respuesta.

 

Atte,

Abigail

Motorola Soporte.

 



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para thank them with a Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"!
Esto va ayudar al resto de la comunidad con problemas similares identificando la solución.








Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"!
This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

Respuesta
Opciones

1 Publicaciones

08-13-2019

MX

6 Signins

53 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎08-13-2019
  • Ubicación: MX
  • Puntos de vista: 53
  • Message 6 of 132

Problema con red wi-fi Moto z2 Force

2019-08-13, 21:18 PM

Cuando se conecta mi Smartv Samsung con cable al wi-fi o inalámbrico, mi dispositivo Moto z2 Force deja de recibir señal, me aparece que está conectado a la Red pero la red me dice wi-fi sin acceso a internet. Este problema empezó a penas hace 2 semanas ya hice todo los de ayuda Moto pero aún sigo con el mismo problema.

Respuesta
Opciones

3937 Publicaciones

06-10-2019

US

536 Signins

40816 Páginas vistas

  • Publicaciones: 3937
  • Registrado: ‎06-10-2019
  • Ubicación: US
  • Puntos de vista: 40816
  • Message 7 of 132

Re: Problema con red wi-fi Moto z2 Force

2019-08-14, 17:02 PM

  ha escrito:

Cuando se conecta mi Smartv Samsung con cable al wi-fi o inalámbrico, mi dispositivo Moto z2 Force deja de recibir señal, me aparece que está conectado a la Red pero la red me dice wi-fi sin acceso a internet. Este problema empezó a penas hace 2 semanas ya hice todo los de ayuda Moto pero aún sigo con el mismo problema.


Hola ,

 

Es un placer saludarte, con gusto te asistiré.

Por el tipo de problema que expones, te recomiendo probar tu equipo en modo seguro. Este modo iniciará el dispositivo sin que se inicie ninguna aplicación de terceros, esto te permitirá intentar determinar si una aplicación causa el problema. 

 

Si el inconveniente aun persiste, te recomiendo que te comuniques con tu proveedor de internet para que consultes si el SmarTV consume totalmente el ancho de banda del internet que posees.

 

Slds,
Jacqueline
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues, identify the verified solution and benefit from it.

We value your opinion. Read More



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto ayudará al resto de la Comunidad con problemas similares, identificando la solución verificada y se beneficiarán de ella.

Nosotros valoramos tu opinión. Lee más

Respuesta
Opciones

3937 Publicaciones

06-10-2019

US

536 Signins

40816 Páginas vistas

  • Publicaciones: 3937
  • Registrado: ‎06-10-2019
  • Ubicación: US
  • Puntos de vista: 40816
  • Message 8 of 132

Re: Problema WiFi y SIM en Moto Z2 force

2019-08-19, 21:53 PM

  ha escrito:

Hola muy buenas tardes, disculpen que lo moleste, pero me surgió un inconveniente, resulta que esta semana actualice mi Moto Z2 force a la nueva versión de Android 9.0 y funciono perfectamente por un día, pero este sábado de repente dejo de reconocerme la tarjeta SIM y me apagaba en automático el Wifi, al momento de querer encender el wifi este no me dejaba, intente resetear el teléfono la red y nada, hasta que quite la tarjeta SIM me dejo de apagar el wifi en automático, pensé que era esta la que estaba dañada por lo cual intente poner una nueva y nada, esta continuo presentando el fallo, probé con dos tarjetas SIM diferentes checadas en otros teléfonos y el mío continuo presentando el problema. ¿Qué es lo que me recomiendan hacer?


Hola ,

 

Es un placer saludarte, te agradezco por los detalles brindados.

En este caso, Me gustaría saber ¿El problema se presenta con todas las redes wifi? ¿Realizaste le reinicio de fábrica? Si es así ¿Configuraste nuevamente tu cuenta de Gmail? 

 

Quedo a la espera de tus comentarios.

Slds,
Jacqueline
Motorola Soporte.



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues, identify the verified solution and benefit from it.

We value your opinion. Read More



¿Alguien te ayudo este día? Presiona la estrella en la izquierza para Agredéceles con un Kudo!
Si encuentras una publicación que te ayudo y que contesto tu pregunta, por favor Marcala como "Aceptar como Solucion"! Esto ayudará al resto de la Comunidad con problemas similares, identificando la solución verificada y se beneficiarán de ella.

Nosotros valoramos tu opinión. Lee más

Respuesta
Opciones

7 Publicaciones

08-18-2019

MX

18 Signins

141 Páginas vistas

  • Publicaciones: 7
  • Registrado: ‎08-18-2019
  • Ubicación: MX
  • Puntos de vista: 141
  • Message 9 of 132

Re: Problema WiFi y SIM en Moto Z2 force

2019-08-20, 2:46 AM

Hola muchas gracias por responder, te comento literal el boton de wifi es el que se bloquea por lo cual el problema si se presenta en todas las redes, realice el reseteo de fabrica y todo y aún presenta el problema

Respuesta
Opciones

3 Publicaciones

08-20-2019

MX

6 Signins

37 Páginas vistas

  • Publicaciones: 3
  • Registrado: ‎08-20-2019
  • Ubicación: MX
  • Puntos de vista: 37
  • Message 10 of 132

Re: Problema WiFi y SIM en Moto Z2 force

2019-08-20, 4:42 AM
Yo ya lo reinicie a fábrica, prove con otros sim, prove en otros celulares mi tarjeta sim y sigo teniendo el mismo problema. Que podemos hacer si ya seguimos sus recomendaciones?
Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo