Comunidade Motorola

Moto Z - Compatível com SnapsMoto Z
Todos os tópicos do fórum
Opções

8 Postagens

03-30-2016

BR

27 Signins

296 Visualizações de página

  • Postagens: 8
  • Registrado: ‎03-30-2016
  • Local: BR
  • Visualizações: 296
  • Message 11 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-29, 19:56 PM

Aqui também com o mesmo problema, no aguardo de uma solução.

Resposta
Opções

1 Postagens

02-07-2015

India

5 Signins

66 Visualizações de página

  • Postagens: 1
  • Registrado: ‎02-07-2015
  • Local: India
  • Visualizações: 66
  • Message 12 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-29, 21:03 PM
Mesmo problema aqui, 2 cores desligados!
Resposta
Opções

36 Postagens

11-28-2014

BR

159 Signins

2888 Visualizações de página

  • Postagens: 36
  • Registrado: ‎11-28-2014
  • Local: BR
  • Visualizações: 2888
  • Message 13 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 1:17 AM

Mesmo problema com o Z Force nos foruns gringos...

https://forums.lenovo.com/t5/Moto-Z-Force/CPU-s-Stopped/td-p/3518212

...problemas do Snapdragon 820???

Resposta
Opções

5 Postagens

12-29-2016

BR

38 Signins

236 Visualizações de página

  • Postagens: 5
  • Registrado: ‎12-29-2016
  • Local: BR
  • Visualizações: 236
  • Message 14 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 1:19 AM

Exatamente o mesmo problema aqui. Alguém aí tem contatos em algum site de notícias tecnológicas (Tecmundo, Olhar Digital, etc)? Seria bem útil a nosso favor, porque a pressão com certeza forçaria a Lenovo/Motorola a tomar alguma atitude!

Resposta
Opções

10 Postagens

06-09-2014

BR

272 Signins

2717 Visualizações de página

  • Postagens: 10
  • Registrado: ‎06-09-2014
  • Local: BR
  • Visualizações: 2717
  • Message 15 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 1:39 AM

Mesma coisa aqui, 2 núcleos parados, e desde o Android 7 tá tendo alguns engasgos, até então, não tinha verificado o estado do processador. 

Resposta
Opções

10 Postagens

12-30-2016

BR

49 Signins

159 Visualizações de página

  • Postagens: 10
  • Registrado: ‎12-30-2016
  • Local: BR
  • Visualizações: 159
  • Message 16 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 3:21 AM

Mesmo problema!

AC

Resposta
Opções

40 Postagens

12-28-2016

BR

86 Signins

882 Visualizações de página

  • Postagens: 40
  • Registrado: ‎12-28-2016
  • Local: BR
  • Visualizações: 882
  • Message 17 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 12:55 PM

Mesmo problema aqui.

 

Moto Z Style Edition XT16050-3

Android 7 Nougat + Atualizações

____________________________________
Moto Z2 Force Edition XT1789-05
Android 8.0.0 OPXS27.109-34-19
Resposta
Opções

36 Postagens

11-28-2014

BR

159 Signins

2888 Visualizações de página

  • Postagens: 36
  • Registrado: ‎11-28-2014
  • Local: BR
  • Visualizações: 2888
  • Message 18 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 16:48 PM

Fiz um Bug Report, antes e depois do problema, gostaria de saber se posso postar nesse forum ou envio por email para um suporte especifico?


Algum moderador poderia me dizer???

Resposta
Opções

35 Postagens

12-29-2016

BR

40 Signins

291 Visualizações de página

  • Postagens: 35
  • Registrado: ‎12-29-2016
  • Local: BR
  • Visualizações: 291
  • Message 19 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 17:30 PM

Põe no Google Drive e posta o link aqui. Fica mais fácil.

Resposta
Opções

3 Postagens

12-30-2016

BR

6 Signins

37 Visualizações de página

  • Postagens: 3
  • Registrado: ‎12-30-2016
  • Local: BR
  • Visualizações: 37
  • Message 20 of 356

Re: Moto Z desativando os núcleos de alto desempenho mesmo em aplicações pesadas!

2016-12-30, 19:49 PM

Mesma coisa aqui, interface dando lag, jogos pesados dando travadas, comprei o Z justo pela performance, se for pra ter a performance do Z Play quero meu dinheiro de volta!! Espero que isso seja um bug da atualização, caso seja definitivo esqueçam que um dia alguém confiou em Lenovo / Motorola, já basta a LG fazendo os outros de besta. 

Resposta

Diretrizes da comunidade

Revise nossas diretrizes antes de publicar.

Saber mais

Confira as ofertas atuais!

Ir para a Loja
X

Salve

X

Excluir

Autores com mais kudos na comunidade em inglês

Ver tudo