Bienvenido a nuestros foros, donde nos ayudamos mutuamente ¿Necesitas ayuda? Visita nuestro soporte aquí.

Comunidad Motorola

Teléfonos Moto ZMoto Z3 Play
Todos los temas del foro
Opciones

1 Publicaciones

04-21-2021

Mexico

2 Signins

0 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎04-21-2021
  • Ubicación: Mexico
  • Puntos de vista: 0
  • Message 1 of 2

Re:Problemas moto mod projector

2021-04-21, 9:32 AM

Hola tengo un moto z3 play con Android 9 y presento problemas con el moto mod proyector ya que al cargarlo en 1 segundo aparece que tiene 91% de batería y eso dura aún que lo cargue durante una hora, pero al desconectarlo de la carga inmediatamente me aparece la batería en 0%, ahora bien cuando lo uso solo dura 10 segundos prendido y de inmediato se apaga, eso aunque el celular tenga más de 90% de carga. Siento yo que fue desde que se actualizo el sistema del celular.

 

 

Respuesta
Opciones

8288 Publicaciones

07-06-2017

United States of America

2294 Signins

143340 Páginas vistas

  • Publicaciones: 8288
  • Registrado: ‎07-06-2017
  • Ubicación: United States of America
  • Puntos de vista: 143340
  • Message 2 of 2

Re:Re:Problemas moto mod projector

2021-04-21, 16:27 PM

@ Ssnleo wrote:

Hola tengo un moto z3 play con Android 9 y presento problemas con el moto mod proyector ya que al cargarlo en 1 segundo aparece que tiene 91% de batería y eso dura aún que lo cargue durante una hora, pero al desconectarlo de la carga inmediatamente me aparece la batería en 0%, ahora bien cuando lo uso solo dura 10 segundos prendido y de inmediato se apaga, eso aunque el celular tenga más de 90% de carga. Siento yo que fue desde que se actualizo el sistema del celular.

 

 

 

Hola,

 

Será un un gusto ayudarte con el problema de carga y vida de la batería. Comentas que el Moto Mod del proyector lo conectas un segundo e indica que tienen 91% de carga, pero no lo puedes utilizar porque se apaga. Esto sucede luego de que actualizaste el sistema operativo del teléfono. ¿Puedes decirme si esto sucede solo cuando cargas el teléfono de uno? ¿Has intentado reiniciar el Moto Mod? ¿Has intentado conectarle otro cargador? Por favor, dime detalles.

 

Slds,
Kevin
Motorola Soporte.

 

 

 



Did someone help you today? Press the star on the left to thank them with a Kudo!
If you find a post helpful and it answers your question, please mark it as an "Accepted Solution"! This will help the rest of the Community with similar issues identify the verified solution and benefit from it.

We value your opinion. Read More

Respuesta
Inicio del foro

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

X

No, I don’t want to share ideas Yes, I agree to these terms

Autores principales de Kudoed

(Last 7 days)

Ver todo