Comunidad de Lenovo

Notebooks Lenovo, IdeaPad & EssentialSerie G
Todos los temas del foro
Opciones

8 Publicaciones

02-24-2012

Argentina, Buenos Aires, La Plata

25 Signins

221 Páginas vistas

  • Publicaciones: 8
  • Registrado: ‎02-24-2012
  • Ubicación: Argentina, Buenos Aires, La Plata
  • Puntos de vista: 221
  • Message 1 of 9

Problema raro de sonido

2012-02-24, 19:09 PM

Buenas, soy nuevo en el foro asique no se si esta es la comunidad correcta, bueno el tema es que tengo un problema de sonido en mi maquina g470 i3, se escucha un zumbido cada tanto cuando escucho musica pero no se si es solo cuando uno escucha musica o hay sonido, o esta precente todo el tiempo pero te das cuenta cuando hay sonido. Seria como si se distorcioan el sonido por 1 segundo y despues sigue lo mas normal, la maquina esta en garantia pero capas sea un error de drivers y no hace falta mandarla a que la arreglen y que tarde meses en llegar. Se agradece cualquier respuesta. Saludos.

Resuelto! Ver la solución
Respuesta
Opciones

120 Publicaciones

08-12-2008

Florida, USA

1650 Signins

8475 Páginas vistas

  • Publicaciones: 120
  • Registrado: ‎08-12-2008
  • Ubicación: Florida, USA
  • Puntos de vista: 8475
  • Message 2 of 9

Re: Problema raro de sonido

2012-02-24, 19:33 PM

El foro correcto para tu maquina es:

 

http://forums.lenovo.com/t5/Lenovo-3000-and-Essential/bd-p/N_Series_Lenovo_3000

 

Te advierto que aqui todo es en ingles y no vas a tener mucha ayuda en espanol.

Has tratado de reinstalar el driver de sonido?

 

Te recomiendo mejor que uses el foro en espanol:

 

http://forums.lenovo.com/t5/Serie-G/bd-p/Serie_G_es

 

Buena suerte!


E420, i5, 8GB, 500GB/7200, 32GB mSATA, Win 8.1 Pro x64
T61, 4GB, 500GB Hybrid, Win 8.1 Pro x64
Respuesta
Opciones

8 Publicaciones

02-24-2012

Argentina, Buenos Aires, La Plata

25 Signins

221 Páginas vistas

  • Publicaciones: 8
  • Registrado: ‎02-24-2012
  • Ubicación: Argentina, Buenos Aires, La Plata
  • Puntos de vista: 221
  • Message 3 of 9

Re: Problema raro de sonido

2012-02-29, 21:55 PM
Bueno gracias voy a intentar donde me recomendas postear el problema. Gracias por preocuparte. suerte
Respuesta
Opciones

277 Publicaciones

08-11-2010

Buenos Aires

2282 Signins

21390 Páginas vistas

  • Publicaciones: 277
  • Registrado: ‎08-11-2010
  • Ubicación: Buenos Aires
  • Puntos de vista: 21390
  • Message 4 of 9

Re: Problema raro de sonido

2012-03-02, 14:46 PM

Hola aguspa

 

El siguiente artículo del Centro de Respuestas, puede ayudarte con tu inconveniente con el sonido:

http://forums.lenovo.com/t5/Serie-Y-Knowledge-Base/Problemas-con-sonido-IdeaPad-Z570/ta-p/689071

 

Coméntanos porfavor si pudiste soluicionarlo de este modo.

Saludos,

Belen de Perez
Spanish Community Leader
www.twitter.com/lenovo_latam
www.facebook.com/LenovoArgentina
www.youtube.com/LenovoLatam
Centro de Respuestas http://bit.ly/hrR7KF

Cuando posteas una consulta, te agradecemos que indiques la respuesta adecuada, para que sea útil para otros usuarios.
Respuesta
Opciones

8 Publicaciones

02-24-2012

Argentina, Buenos Aires, La Plata

25 Signins

221 Páginas vistas

  • Publicaciones: 8
  • Registrado: ‎02-24-2012
  • Ubicación: Argentina, Buenos Aires, La Plata
  • Puntos de vista: 221
  • Message 5 of 9

Re: Problema raro de sonido

2012-03-02, 18:12 PM

Algo parecido voy a intentar desinstalar el antivirus, pero me baje un programa de latencia y salta por las nobes cada tanto y es ahi cuando hace interferencia en el sonido, pero cuando desactivo los dispositivos de red deja de hacer por completo y el sistema anda todo en verde, gracias por preocuparte

Respuesta
Opciones

8 Publicaciones

02-24-2012

Argentina, Buenos Aires, La Plata

25 Signins

221 Páginas vistas

  • Publicaciones: 8
  • Registrado: ‎02-24-2012
  • Ubicación: Argentina, Buenos Aires, La Plata
  • Puntos de vista: 221
  • Message 6 of 9

Re: Problema raro de sonido

2012-03-02, 18:22 PM

No es el antivirus, la interferencia continua y me parece que son los adaptadores de red por que cuando los desactivo si calma todo el sistema y no se produce la interferencia, alguna idea?

Respuesta
Opciones

8 Publicaciones

02-24-2012

Argentina, Buenos Aires, La Plata

25 Signins

221 Páginas vistas

  • Publicaciones: 8
  • Registrado: ‎02-24-2012
  • Ubicación: Argentina, Buenos Aires, La Plata
  • Puntos de vista: 221
  • Message 7 of 9

Re: Problema raro de sonido

2012-03-05, 20:45 PM

Ya encontre el problema, eran los drivers de los adaptadores de red, instale otros oficiales y me anda bien no se producen mas latencias.

0 la persona encontró útil esta solución.

Esto también me ayudó

Respuesta
Opciones

1 Publicaciones

03-16-2012

buenos aires

1 Signins

11 Páginas vistas

  • Publicaciones: 1
  • Registrado: ‎03-16-2012
  • Ubicación: buenos aires
  • Puntos de vista: 11
  • Message 8 of 9

Re: Problema raro de sonido

2012-03-16, 16:38 PM
una pregunta como bajaste los drivers de los adaptadores de red.. me podrias decir la pagina para bajarlos por fis
Respuesta
Opciones

799 Publicaciones

08-03-2011

GB

11712 Signins

298039 Páginas vistas

  • Publicaciones: 799
  • Registrado: ‎08-03-2011
  • Ubicación: GB
  • Puntos de vista: 298039
  • Message 9 of 9

Re: Problema raro de sonido

2012-04-03, 7:47 AM
@Floor_8 Hi and welcome to the Community (sorry I can't write spanish) - are you referring to this link?
http://support.lenovo.com/en_US/research/hints-or-tips/detail.page?&LegacyDocID=MIGR-50513
Please remember to come back and mark the post that you feel answered your question as the solution. Did you find a post helpful? You can thank the member by awarding them a Thumbs Up! Please don't ask me questions by Personal Message; questions belong in the forums.
Using Browser Search to find your answers in Lenovo and Moto Community
Respuesta

Principios de la Comunidad

Por favor revise nuestras Pautas antes de publicar.

Aprende más

Echa un vistazo a las ofertas actuales!

Ir de compras
X

Save

X

Borrar

Autores principales de Kudoed

Banear el Usuario prestigio

Ver todo