Deutsche Community

ThinkPad Notebooks und ConvertiblesT4**, T5** und neuere T Serie ThinkPad Notebooks
All Forum Topics
Option

10 Beiträge

01-01-2012

Leipzig

10 Anmeldungen

138 Page Ansichten

  • Beiträge: 10
  • Eingetragen: ‎01-01-2012
  • Standort: Leipzig
  • Ansichten: 138
  • Message 1 of 5

T530 Scherung

2014-10-23, 16:26 PM

Ich habe hier im WLAN an der Fritzbox ein USB-Laufwerk und mittels Netzlaufwerk verbinden kann ich unter z: auf diese Platte zugreifen.

 

ich weiß nun nicht, warum ich dieses Laufwerk nicht bei der Sicherung als Ziel auswählen kann bzw. wie ich dies hinbekomme.

 

Für jede Unterstützung oder Hinweise bin ich dankbar.

Gelöst! See the solution
L512 - 25975VG
L440 - 20ASTGE
Antwort
Option

2320 Beiträge

09-03-2013

Germany, Essen

2531 Anmeldungen

38681 Page Ansichten

  • Beiträge: 2320
  • Eingetragen: ‎09-03-2013
  • Standort: Germany, Essen
  • Ansichten: 38681
  • Message 2 of 5

Betreff: T530 Scherung

2014-10-30, 10:08 AM

Hallo thomaskujawa,

 

danke für deine Anfrage und "sorry" wegen der späten Rückmeldung.

 

Sofern du noch das Problem mit der Fritzbox hast, kannst du dir mal die folgenden Links anschauen.

Eventuell helfen die die Links etwas weiter...

 

http://avm.de/nc/service/fritzbox/fritzbox-3370/wissensdatenbank/publication/show/543_Speicher-NAS-am-Computer-als-Netzlaufwerk-einrichten/

 

http://www.pc-magazin.de/ratgeber/nas-funktionen-und-sicheres-backup-1036061.html

 

Schönen Gruß, Marcel

 



Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung markieren

0 Benutzer fanden diese Lösung hilfreich.

This helped me too

Antwort
Option

10 Beiträge

01-01-2012

Leipzig

10 Anmeldungen

138 Page Ansichten

  • Beiträge: 10
  • Eingetragen: ‎01-01-2012
  • Standort: Leipzig
  • Ansichten: 138
  • Message 3 of 5

Betreff: T530 Scherung

2014-11-02, 16:05 PM

@Marcel

 

Vielen Dank für die Links.

 

Zu Link 1: nachdem ich die Vorbereitung noch einmal durchlaufen habe, bleibe ich bei 4. (Windows 7) hängen.

 

Benutzername und Passwort mehrfach geprüft ... eventuell hat es etwas damit zu tun, dass er 'unter einer Domain' (mein Rechnername) anmelden will ... allerdings geht auch die 2. Auswahl - anderes Konto verwenden - nicht.

 

Es scheint wohl ein Windowsproblem zu sein. Werde mal explizit nach dem Anmelden mit/ohne Domain suchen.

L512 - 25975VG
L440 - 20ASTGE
Antwort
Option

10 Beiträge

01-01-2012

Leipzig

10 Anmeldungen

138 Page Ansichten

  • Beiträge: 10
  • Eingetragen: ‎01-01-2012
  • Standort: Leipzig
  • Ansichten: 138
  • Message 4 of 5

Betreff: T530 Scherung

2014-11-02, 16:11 PM

Klatsch an Kopf.

 

Es gab lokal einen Nutzer mit identischem Benutzernamen, aber ohne Passwort. Nach neuanlegen eines (anderen) Users funktionierte es sofort.

L512 - 25975VG
L440 - 20ASTGE
Antwort
Option

2320 Beiträge

09-03-2013

Germany, Essen

2531 Anmeldungen

38681 Page Ansichten

  • Beiträge: 2320
  • Eingetragen: ‎09-03-2013
  • Standort: Germany, Essen
  • Ansichten: 38681
  • Message 5 of 5

Betreff: T530 Scherung

2014-11-03, 10:00 AM

Hallo thomaskujawa,

 

danke für dein Feedback und die Info.

 

Schönen Gruß, Marcel

 



Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung markieren
Antwort
Forum Startseite

Community Richtlinien

Überprüfen Sie die Community-Teilnahmebedingungen bevor Sie einen Beitrag verfassen.

Erfahren Sie mehr

Check out current deals!

Gehen Sie einkaufen
X

Save

X

Löschen