abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Aufrufe: 448

Frage


Ich benutze mein W520 mit einer 170W Mini-Dock. Ich habe zwei Bildschirme mit DVI angeschlossen und verwende W520-Display als ein drittes Monitor.
Das Hauptdisplay ist ein 24 Zoll mit 1920x1200, es ist in der Mitte. Das linke Display ist der W520 und das rechte Display ist ein 21 Zoll 1600x1200.
Wenn ich alle Fenster minimiere, und den Mauszeiger an den unteren Rand des W520-Displays platziere und weiter nach unten ziehe, werden alle meine Desktop-Icons gerollt. Der Papierkorb landet an der Spitze des Haupt-Monitors. Darüber hinaus, wenn eine Vollbild-Remote-Desktop-Session im Gange ist, geschieht dasselbe, und meine gesamte Remote-Desktop-Fenster wrden versetzt.

Antwort


1. Klicken Sie auf Start
2. Gehen Sie zur Systemsteuerung
3. Wählen Sie Display
4. Wählen Bildschirmauflösung
5. Wählen Advance
original.jpg
6. Wählen Sie "On Screen Display" Tab
7. Deaktivieren Sie die Option "Auto Scroll-Funktion ermöglichen"
original.jpg
8. Drücken Sie auf OK

Was this information helpful?

Beitragleistende