Comunidade Lenovo

Softwares e Sistemas OperacionaisWindows 7, 8, 8.1
Todos os tópicos do fórum
Opções

2 Postagens

09-18-2017

BR

4 Signins

71 Visualizações de página

  • Postagens: 2
  • Registrado: ‎09-18-2017
  • Local: BR
  • Visualizações: 71
  • Message 1 of 2

BUG AO INICIAR

2017-09-18, 16:23 PM

Boa tarde, estou com problemas no meu notebook G40-80 atualmente o sistema operacional é o Windows 7.


Relato do problema: Ao inciar o sistema, aparece o logo da lenovo e abaixo fica como se estivesse carregando, logo após, o sistema apresenta uma mensagem de "Reiniciando", ao reiniciar volta o mesmo processo e não sai disso. Já tentei restaurar os padrões de fábrica apertando a tecla F11, porém ele da erro e não restaura.

 

Resposta
Opções

4884 Postagens

01-03-2017

BR

6748 Signins

49330 Visualizações de página

  • Postagens: 4884
  • Registrado: ‎01-03-2017
  • Local: BR
  • Visualizações: 49330
  • Message 2 of 2

Re: BUG AO INICIAR

2017-09-19, 10:44 AM

Olá arthur_xp, tudo bem?

 

Dá uma olhadinha nesse procedimento aqui: link

 

Provavelmente resolverá, já que o possível problema do seu aparelho é um corrompimento no sistema operacional.

;)

_____________________________________________________________________________________

Clique em Kudos se te ajudou!
Mensagens privadas que não foram solicitadas, não serão respondidas.


Portuguese Community Supervisor


Deutsche Community Comunidad en Español English Community Русскоязычное Сообщество

Resposta

Diretrizes da comunidade

Revise nossas diretrizes antes de publicar.

Saber mais

Confira as ofertas atuais!

Ir para a Loja
X

Salve

X

Excluir

Autores com mais kudos na comunidade em inglês

Ver tudo