abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Administrator
Aufrufe: 1.173

Question

Nach Aktualisierung über Windows Store von Windows 8.1 bekomme ich das Wasserzeichen :

 

"Windows 8.1 SecureBoot isn't configured correctly Build 9600"

 

 

Ich bin ins BIOS gegangen , versuchte einen sicheren Boot , Deaktiviere Wiederherstellung Factory Einstellungen, aber es löst das Problem nicht.
Der Befehl ( Administrator Windows PowerShell ) Confirm - SecureBootUEFI kommt zurück.

 

Answer

Es bestehen mehrere Möglichkeiten, um dieses Problem zu beheben. Hier sind zwei mögliche Ansätze :
 
Lösung 1
 
Führen Sie eine vollständige Abschaltung - ( halten Sie die Shift, während Shutdown)
Neustarten und ins BIOS (F1 Taste).
Security> SecureBoot > aktivieren.
Hinweis: Dies wird auch CSM deaktivieren und die Einheit für UEFI ONLY einstellen. Diese Einstellung wird benötigt damit SecureBoot die Aufgabe richtig ausführen kann.
 
 
Lösung 2
 
Mitglieder der Community haben Erfolg mit folgender Vorgangsweise angegeben :
 
1 - Tippen Sie auf die Windows-Taste und suche nach "Startup "
2 - Klicken Sie auf "Erweiterten Startoptionen abändern"
3. - Unter "Advanced Startup " Klick "Jetzt neu starten "
4 - Klicken Sie auf " Problembehebung "
5 - Klicken Sie auf " Erweiterte Optionen "
6 - Klicken Sie auf " Einstellungen UEFI-Firmware
An diesem Punkt sollten Sie die BIOS / UEFI -Konfiguration Seite:
7 - bis " Security" gehen und dann " zurücksetzen, zum Setup-Modus "
8 - Dann gehen Sie auf " Beenden " und dann " Exit Saving Changes "
 
Wieder zurück ins Windows, wiederholen Sie die Schritte 1 bis 6 und dann im BIOS-Bildschirm :
- Wieder nach " Security" und wählen Sie diesmal " Wiederherstellen von Factory Tasten"
- Dann gehen Sie auf " Beenden " und dann " Exit Saving Changes "

Was this information helpful?

Beitragleistende