Bem-vindo aos nossos fóruns, onde nos ajudamos. Precisa de ajuda? Visite nosso suporte aqui.

Comunidade Motorola

motorola edgemotorola edge
Todos os tópicos do fórum
Opções

2267 Postagens

10-29-2019

Brazil

220 Signins

10218 Visualizações de página

  • Postagens: 2267
  • Registrado: ‎10-29-2019
  • Local: Brazil
  • Visualizações: 10218
  • Message 21 of 23

Re:Tela (piscando os leds) quando eu desbloqueio com botão power.

2021-07-19, 20:40 PM

@ Athos Magno wrote:

Nossa que pena, ja abri o chamado obrigado!

Oi, @ Athos Magno!

 

 

 

Muito obrigado pela sua confirmação. Peço desculpas pela situação, pois não é normal que esse tipo de falha aconteça com os nossos equipamentos. Depois conte-nos como foi, ok?

 

 

 

 

Obrigado!

Gleyvison
Moderador do fórum | Suporte Motorola

Alguém te ajudou hoje? Se sim, clique no "Curti" para agradecê-los com um Kudo! Se você considerou a postagem útil e ela respondeu à sua dúvida, marque-a como uma "Solução aceita"! Isso ajudará a todos da comunidade com situações semelhantes, a identificar a solução verificada e se beneficiar dela. Valorizamos sua opinião.
Resposta
Opções

17 Postagens

07-15-2021

Brazil

15 Signins

100 Visualizações de página

  • Postagens: 17
  • Registrado: ‎07-15-2021
  • Local: Brazil
  • Visualizações: 100
  • Message 22 of 23

Re:Tela (piscando os leds) quando eu desbloqueio com botão power.

2021-08-06, 23:08 PM
Olá boa noite, olha já voltou da assistência e não foi corrigido, pois eles falaram que fizeram alguns testes e que o problema havia solucionado, mais quando chegou logo em seguida da ativação da biometria o aparelho está com o mesmo problema, e estes problema está presente aqui comigo em dois aparelhos e tudo começou após update para o Android 11
Resposta
Opções

2267 Postagens

10-29-2019

Brazil

220 Signins

10218 Visualizações de página

  • Postagens: 2267
  • Registrado: ‎10-29-2019
  • Local: Brazil
  • Visualizações: 10218
  • Message 23 of 23

Re:Tela (piscando os leds) quando eu desbloqueio com botão power.

2021-08-09, 13:56 PM

@ Athos Magno wrote:

Olá boa noite, olha já voltou da assistência e não foi corrigido, pois eles falaram que fizeram alguns testes e que o problema havia solucionado, mais quando chegou logo em seguida da ativação da biometria o aparelho está com o mesmo problema, e estes problema está presente aqui comigo em dois aparelhos e tudo começou após update para o Android 11

Oi, @ Athos Magno!

 

 

Muito obrigado pelo seu breve retorno. Analisei a sua Ordem de serviço e de acordo com as informações, seria interessante que faça um vídeo mostrando a falha que apresenta com o dispositivo em modo de segurança para que possamos entender melhor o seu caso, você pode gravar o vídeo, salvá-lo em sua nuvem e compartilhar o link comigo por mensagem privada. Para entrar no modo de segurança, é seguir o processo abaixo: 

  1. Pressione a tecla Ligar/Desligar até aparecer o menu de reinicialização.
  2. Quando aparecer a opção de Desligar ou reiniciar, toque e segure na opção desligar até o aparelho reiniciar.
  3. O aparelho reiniciará, para saber se deu certo procedimento, a mensagem Modo de Segurança* aparecerá no canto inferior esquerdo.
    *Para desativar o modo de segurança após o teste, desligue e ligue o smartphone. 

 

 

 

Aguardarei o seu retorno.

 

 

 

Abraço!

Gleyvison
Moderador do fórum | Suporte Motorola

Alguém te ajudou hoje? Se sim, clique no "Curti" para agradecê-los com um Kudo! Se você considerou a postagem útil e ela respondeu à sua dúvida, marque-a como uma "Solução aceita"! Isso ajudará a todos da comunidade com situações semelhantes, a identificar a solução verificada e se beneficiar dela. Valorizamos sua opinião.
Resposta

Diretrizes da comunidade

Revise nossas diretrizes antes de publicar.

Saber mais

Confira as ofertas atuais!

Ir para a Loja
X

Salve

X

Excluir

X

No, I don’t want to share ideas Yes, I agree to these terms